<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kirovpravda.ru/xmlrpc.php">

<title>«Бессмертный полк «КП» - Кировская правда, газета</title>
<link rel="canonical" href="https://kirovpravda.ru/%d0%b1%d0%b5%d1%81%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%bd%d1%8b%d0%b9-%d0%bf%d0%be%d0%bb%d0%ba-%d0%ba%d0%bf-11/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Бессмертный полк «КП» - Кировская правда, газета" />
<meta property="og:description" content="Предлагаем и вам рассказать о своих близких, приближавших своими делами День Победы. Письма с краткой информацией о герое и его фотографией ждём по адресу: 610000, г. Киров, ул. Спасская, 47, или на электронную почту «КП»: pravdakirova@yandex.ru. Чертищев Василий Петрович, красноармеец Родился Василий Петрович в 1919 году. В Рабоче­-Крестьянской Красной Армии – с 1939 года. Воевал..." />
<meta property="og:url" content="https://kirovpravda.ru/%d0%b1%d0%b5%d1%81%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%bd%d1%8b%d0%b9-%d0%bf%d0%be%d0%bb%d0%ba-%d0%ba%d0%bf-11/" />
<meta property="og:site_name" content="Кировская правда, газета" />
<meta property="article:section" content="Выбор редакции" />
<meta property="article:published_time" content="2020-03-27T05:14:29+03:00" />
<meta property="og:image" content="https://kirovpravda.ru/wp-content/uploads/2017/05/звезда-победы.jpg" />
<meta property="og:image:secure_url" content="https://kirovpravda.ru/wp-content/uploads/2017/05/звезда-победы.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="473" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Предлагаем и вам рассказать о своих близких, приближавших своими делами День Победы. Письма с краткой информацией о герое и его фотографией ждём по адресу: 610000, г. Киров, ул. Спасская, 47, или на электронную почту «КП»: pravdakirova@yandex.ru. Чертищев Василий Петрович, красноармеец Родился Василий Петрович в 1919 году. В Рабоче­-Крестьянской Красной Армии – с 1939 года. Воевал..." />
<meta name="twitter:title" content="«Бессмертный полк «КП» - Кировская правда, газета" />
<meta name="twitter:image" content="https://kirovpravda.ru/wp-content/uploads/2017/05/звезда-победы.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kirovpravda.ru/#website","url":"https://kirovpravda.ru/","name":"\u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","potentialAction":{"@type":"SearchAction","target":"https://kirovpravda.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kirovpravda.ru/%d0%b1%d0%b5%d1%81%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%bd%d1%8b%d0%b9-%d0%bf%d0%be%d0%bb%d0%ba-%d0%ba%d0%bf-11/#primaryimage","url":"https://kirovpravda.ru/wp-content/uploads/2017/05/\u0437\u0432\u0435\u0437\u0434\u0430-\u043f\u043e\u0431\u0435\u0434\u044b.jpg","width":800,"height":473},{"@type":"WebPage","@id":"https://kirovpravda.ru/%d0%b1%d0%b5%d1%81%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%bd%d1%8b%d0%b9-%d0%bf%d0%be%d0%bb%d0%ba-%d0%ba%d0%bf-11/#webpage","url":"https://kirovpravda.ru/%d0%b1%d0%b5%d1%81%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%bd%d1%8b%d0%b9-%d0%bf%d0%be%d0%bb%d0%ba-%d0%ba%d0%bf-11/","inLanguage":"ru-RU","name":"\u00ab\u0411\u0435\u0441\u0441\u043c\u0435\u0440\u0442\u043d\u044b\u0439 \u043f\u043e\u043b\u043a \u00ab\u041a\u041f\u00bb - \u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","isPartOf":{"@id":"https://kirovpravda.ru/#website"},"primaryImageOfPage":{"@id":"https://kirovpravda.ru/%d0%b1%d0%b5%d1%81%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%bd%d1%8b%d0%b9-%d0%bf%d0%be%d0%bb%d0%ba-%d0%ba%d0%bf-11/#primaryimage"},"datePublished":"2020-03-27T05:14:29+03:00","dateModified":"2020-03-27T05:14:29+03:00","author":{"@id":"https://kirovpravda.ru/#/schema/person/df6810c09b327469acf01d07c2290976"}},{"@type":["Person"],"@id":"https://kirovpravda.ru/#/schema/person/df6810c09b327469acf01d07c2290976","name":"\u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u041f\u0440\u0430\u0432\u0434\u0430","image":{"@type":"ImageObject","@id":"https://kirovpravda.ru/#authorlogo","url":"https://secure.gravatar.com/avatar/ef7b2255915727068bb9ed3090c933ef?s=96&d=mm&r=g","caption":"\u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u041f\u0440\u0430\u0432\u0434\u0430"},"sameAs":[]}]}</script>
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента" href="https://kirovpravda.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента комментариев" href="https://kirovpravda.ru/comments/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='awesome-weather-css'  href='https://kirovpravda.ru/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/lightslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"a2dc86841a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js'></script>
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style>	<style type="text/css">
			.site-title a,
		.site-description {
			color: #000000;
		}
		</style>
	<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-180x180.png" />
<meta name="msapplication-TileImage" content="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-270x270.png" />
</head>

<body class="post-template-default single single-post postid-25443 single-format-standard group-blog fullwidth_layout right-sidebar">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060884 = new Ya.Metrika({
                    id:42060884,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2870152", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2870152;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
                             <div class="awesome-header">
                                  <div class="awesome-logo">
				      <div class="left-custom-logo">
					<a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-gh.png"></a>
                                        <a>Пятница,</a><br>
                                        <a>27 марта</a>
                                      </div>
				      <div class="right-custom-logo">
                                        <a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-ph.png"></a>
                                      </div>
				   </div>
                                 <div class="header-weather-wrapper">
					<section id="icit_weather_widget-3" class="weather-bottom widget icit_weather_widget">
				<!-- ICIT Weather Widget Wrapper -->
				<div class="weather-wrapper">

					
						
						<div class="main no-break">
							<div class="weather-temperature">
								2&deg;C							</div>
							<div class="weather-icon">
								<div class="icit-icon icit_icon-Cloud"></div>								<div class="weather-location">
									<span class="weather-city">Kirov</span> <br><span class="weather-country">Russian Federation</span>								</div>
							</div>
						</div>

						
												<div class="weather-forecast">
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Сб</strong>
								</div>

								<div class="forecast-temp">
									6&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Cloud"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Вс</strong>
								</div>

								<div class="forecast-temp">
									7&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Cloud"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Пн</strong>
								</div>

								<div class="forecast-temp">
									9&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Snow"></div>								</div>
							</div>
													</div>
						
					
					<!-- Last updated at 07:34 on 27.03.2020 -->
				</div> </section>				</div>
				</div> <!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
			<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
					<div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-container"><ul id="primary-menu" class="menu"><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-20609"><a href="https://kirovpravda.ru/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-416"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
	<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://kirovpravda.ru/category/culture/">Культура</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://kirovpravda.ru/category/sport/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7914"><a href="https://kirovpravda.ru/category/ed/">От редакции</a></li>
<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20606"><a href="https://kirovpravda.ru/category/%d0%b2%d0%b5%d0%ba-%d0%ba%d0%bf/">Век КП</a></li>
<li id="menu-item-23686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23686"><a href="https://kirovpravda.ru/category/interview/">Интервью</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://kirovpravda.ru/category/%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%be%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d0%b5-%d0%ba%d0%be%d1%80%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%b8/">Противодействие коррупции</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<span class="icon-search vmag-search-in-primary"></span>
										                <a href="https://kirovpravda.ru/%d0%bd%d0%b5%d0%b2%d0%b5%d1%81%d1%82%d1%8b-%d0%bf%d1%80%d0%be%d0%b9%d0%b4%d1%83%d1%82-%d0%bf%d0%b0%d1%80%d0%b0%d0%b4%d0%be%d0%bc-%d0%bf%d0%be-%d0%b3%d0%be%d1%80%d0%be%d0%b4%d1%83-%d0%ba%d0%b8%d1%80/" class="icon-random" title="View a random post"></a>
    				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://kirovpravda.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://kirovpravda.ru/">Главная</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://kirovpravda.ru/category/uncategorized/">Без рубрики</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://kirovpravda.ru/category/uncategorized/choice/">Выбор редакции</a></span> &gt <span class="current">«Бессмертный полк «КП»</span></div>			
<article id="post-25443" class="post-25443 post type-post status-publish format-standard has-post-thumbnail hentry category-choice category-society category-116">
	<header class="entry-header">
		<h1 class="entry-title">«Бессмертный полк «КП»</h1>
		<p>В год 75­летия Победы «Кировская правда» продолжает публикацию читательских историй о наших земляках – участниках войны и тружениках тыла.</p>	</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="https://kirovpravda.ru/wp-content/uploads/2017/05/звезда-победы.jpg" alt="" />
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://kirovpravda.ru/author/kirovpravda/">Кировская Правда</a></span></span><span class="posted-on"> <a href="https://kirovpravda.ru/%d0%b1%d0%b5%d1%81%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%bd%d1%8b%d0%b9-%d0%bf%d0%be%d0%bb%d0%ba-%d0%ba%d0%bf-11/" rel="bookmark"><time class="entry-date published" datetime="2020-03-27T08:14:29+03:00">27.03.2020</time><time class="updated" datetime="2020-03-27T08:14:29+03:00">27.03.2020</time></a></span>			<span class="cat-links"><a href="https://kirovpravda.ru/category/uncategorized/choice/" rel="category tag">Выбор редакции</a>, <a href="https://kirovpravda.ru/category/society/" rel="category tag">Общество</a>, <a href="https://kirovpravda.ru/category/%d1%81%d0%bb%d0%b0%d0%b9%d0%b4%d0%b5%d1%80/" rel="category tag">Слайдер</a></span>					</div>
	
	<div class="entry-content">
		<p><em>Предлагаем и вам рассказать о своих близких, приближавших своими делами День Победы. Письма с краткой информацией о герое и его фотографией ждём по адресу: 610000, г. Киров, ул. Спасская, 47, или на электронную почту «КП»: pravdakirova@yandex.ru.</em></p>
<p><strong>Чертищев Василий Петрович, красноармеец</strong></p><div class="kirov-content" style="text-align: center; margin-bottom: 10px; " id="kirov-398452183"><!-- Yandex.RTB R-A-260825-10 -->
<div id="yandex_rtb_R-A-260825-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-10",
                renderTo: "yandex_rtb_R-A-260825-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p><img class="size-full wp-image-25444 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/03/Чертищев.jpg" alt="«Бессмертный полк «КП»" width="395" height="600" srcset="https://kirovpravda.ru/wp-content/uploads/2020/03/Чертищев.jpg 395w, https://kirovpravda.ru/wp-content/uploads/2020/03/Чертищев-198x300.jpg 198w" sizes="(max-width: 395px) 100vw, 395px" /></p>
<p>Родился Василий Петрович в 1919 году. В Рабоче­-Крестьянской Красной Армии – с 1939 года.<br />
Воевал на Западном фронте. Участник боёв под Москвой в составе сибирских полков. Получил тяжёлое ранение. В бою под селом Вяземское в 1941 году при разгроме танковой колонны противника уничтожил два фашистских танка. За этот подвиг был награждён медалью «За отвагу».<br />
Военное лихолетье отразилось на здоровье Василия Ивановича –<br />
он прожил всего 40 лет и ушёл из жизни в 1959 году.</p>
<p><strong>Катаев Алексей Михайлович, гвардии младший сержант, наводчик орудия</strong></p><div class="kirov-content_2" style="text-align: center; margin-bottom: 10px; " id="kirov-438416175"><!-- Yandex.RTB R-A-260825-11 -->
<div id="yandex_rtb_R-A-260825-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-11",
                renderTo: "yandex_rtb_R-A-260825-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p><img class="size-full wp-image-25445 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/03/Катаев.jpg" alt="«Бессмертный полк «КП»" width="403" height="600" srcset="https://kirovpravda.ru/wp-content/uploads/2020/03/Катаев.jpg 403w, https://kirovpravda.ru/wp-content/uploads/2020/03/Катаев-202x300.jpg 202w" sizes="(max-width: 403px) 100vw, 403px" /></p>
<p>Родился Алексей Михайлович в Зуевском районе, в деревне Косинцы в 1915 году.<br />
Воевал на Юго­Западном фронте наводчиком орудия 133­го артиллерийского полка 6­й гвардейской стрелковой дивизии. Был контужен. За воинскую доблесть и мужество был награждён медалью «За отвагу», орденом Отечественной войны второй степени, юбилейными медалями в честь Дня Победы.<br />
Ушёл из жизни заслуженный фронтовик в возрасте восьмидесяти одного года.</p>
<p><strong>Катаев Василий Михайлович, рядовой, минометчик</strong></p>
<p><img class="size-full wp-image-25446 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/03/КатаевВасилий.jpg" alt="«Бессмертный полк «КП»" width="440" height="600" srcset="https://kirovpravda.ru/wp-content/uploads/2020/03/КатаевВасилий.jpg 440w, https://kirovpravda.ru/wp-content/uploads/2020/03/КатаевВасилий-220x300.jpg 220w" sizes="(max-width: 440px) 100vw, 440px" /></p>
<p>Родом Василий Михайлович из Зуевского района, деревни Косинцы.<br />
Призван на фронт Зуевским райвоенкоматом в июле 1941 года, когда ему уже было 33 года. Место службы – 47­я тяжёлая миномётная бригада, затем артиллерийская дивизия прорыва.<br />
Воевал Василий Михайлович, проявляя смекалку и мужество. За свою ратную службу удостоен медали «За отвагу». К сожалению, фронтовика не стало в 1960 году.</p>
<p>Гершгорин Ефим Самарович, старший лейтенант</p>
<p><img class="size-full wp-image-25447 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/03/гершгорин1.jpg" alt="«Бессмертный полк «КП»" width="800" height="546" srcset="https://kirovpravda.ru/wp-content/uploads/2020/03/гершгорин1.jpg 800w, https://kirovpravda.ru/wp-content/uploads/2020/03/гершгорин1-300x205.jpg 300w, https://kirovpravda.ru/wp-content/uploads/2020/03/гершгорин1-768x524.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Родился в Одессе 10 августа 1916 года. Окончил Харьковское танковое училище. В годы войны был заместителем командира роты 21­й танковой бригады. За отражение атаки противника на одном из участков Калининского фронта в 1942 году награждён орденом Ленина. В 1944­м за подготовку кадров (танкистов) Ефима Самаровича представили к ордену Красной Звезды.<br />
После окончания Великой Отечественной проходил службу в Нижнем Тагиле. В августе 1959 года был направлен в город Киров военкомом Октябрьского района. В 1966­м был избран депутатом городского Совета. Ушёл в отставку в звании полковника в начале 1970­х.</p>
<p><img class="size-full wp-image-25448 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/03/гершгорин2.jpg" alt="«Бессмертный полк «КП»" width="419" height="600" srcset="https://kirovpravda.ru/wp-content/uploads/2020/03/гершгорин2.jpg 419w, https://kirovpravda.ru/wp-content/uploads/2020/03/гершгорин2-210x300.jpg 210w" sizes="(max-width: 419px) 100vw, 419px" /></p>
<p>Всегда был корректен с сослуживцами. Был любящим отцом, дедушкой, мужем. Старался помочь всем, кто обращался к нему за помощью.<br />
Скончался Ефим Самарович в октябре 1981 года. Похоронен на Новомакарьевском кладбище.<br />
О герое землякам напоминает танк, установленный на Октябрьском проспекте города Кирова. Его Е.С. Гершгорин лично привёз в областной центр из Нижнего Тагила.</p>
<p><strong>Агалаков Василий Иванович, красноармеец, стрелок роты автоматчиков</strong></p>
<p><img class="size-full wp-image-25449 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/03/агалаков.jpg" alt="«Бессмертный полк «КП»" width="359" height="476" srcset="https://kirovpravda.ru/wp-content/uploads/2020/03/агалаков.jpg 359w, https://kirovpravda.ru/wp-content/uploads/2020/03/агалаков-226x300.jpg 226w" sizes="(max-width: 359px) 100vw, 359px" /></p>
<p>Василий Иванович родился 10 мая 1926 года в деревне Самодуровщина Мурашинского района. Образование – 7 классов. В Красную Армию был призван Верховинским РВК в ноябре 1943 года. На Белорусском фронте – с сентября 1944­го.<br />
В наградном листе на представление к ордену Славы третьей степени сказано: «Рядовой Агалаков В.И. в боях с немецкими захватчиками в период преследования противника на территории Германии, форсирования реки Одер и за расширение плацдарма на западном берегу реки действовал исключительно смело и решительно. 6 февраля 1945 года группа автоматчиков противника просочилась в стык батальонов и огнём сковывала движение по трассе. Тогда роте наших автоматчиков была поставлена боевая задача ликвидировать вражеских солдат. Выполняя задачу командования, рядовой Агалаков действовал умело и отважно. Огнём из автомата уничтожил 13 солдат и одного унтер­офицера. Своими смелыми действиями рядовой Агалаков содействовал успешному выполнению боевой задачи…»<br />
Пару месяцев спустя, 5 мая 1945 года, командир полка пишет ещё одно представление на своего отважного воина: «Красноармеец Агалаков В.И. в бою с немецкими захватчиками в городе Берлине 26 апреля 1945 года проявил мужество, стойкость и отвагу. Ворвавшись в дом, где находились немецкие солдаты и вели огонь по наступающим нашим подразделениям, он расстреливал их огнём из автомата, ручными гранатами уничтожил 2 фаустников и 6 немецких солдат, чем способствовал продвижению наших подразделений. Красноармеец Агалаков достоин награждения правительственной наградой – орденом Красной Звезды…»<br />
Помимо боевых орденов Василий Иванович был награждён медалями «За освобождение Варшавы», «За взятие Берлина», «За победу над Германией в Великой Отечественной войне 1941–1945 гг.»,<br />
рядом памятных юбилейных знаков отличия.<br />
После войны заслуженный ветеран работал на железной дороге. Основная его гражданская специальность – помощник машиниста тепловоза.</p>
<div class="kirov-after-content" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="kirov-1008109649"><!-- Yandex.RTB R-A-260825-3 -->
<div id="yandex_rtb_R-A-260825-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-3",
                renderTo: "yandex_rtb_R-A-260825-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="kirov-after-content-1" style="text-align: center; margin-bottom: 10px; " id="kirov-2137683689"><!-- Yandex.RTB R-A-260825-4 -->
<div id="yandex_rtb_R-A-260825-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-4",
                renderTo: "yandex_rtb_R-A-260825-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>		<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="big,square,line,horizontal,nocounter,theme=02" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir,email,print"></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kirovpravda.ru/%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80-%d0%b3%d1%80%d0%b5%d0%b1%d0%b5%d0%bd%d0%b5%d0%b2-%d0%bf%d1%80%d0%b8%d1%85%d0%be%d0%b4%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%ba%d0%be%d0%b2%d1%91/" rel="prev">Владимир Гребенев: «Приходите на ковёр!»</a></div><div class="nav-next"><a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d1%80%d0%b0%d1%81%d1%82%d1%91%d1%82-%d0%bf%d0%be%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d1%8c%d0%b5/" rel="next">В Кировской области растёт поголовье крупного рогатого скота</a></div></div>
	</nav>            <div class="vmag-author-metabox clearfix">
                <div class="author-avatar">
                    <a class="author-image" href="https://kirovpravda.ru/author/kirovpravda/"><img src="https://secure.gravatar.com/avatar/ef7b2255915727068bb9ed3090c933ef?s=132&#038;d=mm&#038;r=g" width="132" height="132" alt="Аватар" class="avatar avatar-132 wp-user-avatar wp-user-avatar-132 photo avatar-default" /></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="https://kirovpravda.ru/author/kirovpravda/">Кировская Правда</a>
                    <div class="author-description"></div>
                    <a href="http://kirovpravda.ru" target="_blank">http://kirovpravda.ru</a>
                </div><!-- .author-desc-wrapper-->
            </div><!--vmag-author-metabox-->
            <div class="vmag-related-wrapper">
                <h4 class="related-title">ЧИТАТЬ ЕЩЕ</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%bc%d0%b0%d1%80%d0%b8%d1%8f-%d0%b4%d1%83%d0%b1%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%b0%d1%8f-%d0%bd%d0%b8-%d0%be%d0%b4%d0%b8%d0%bd-%d0%b8%d0%b7-%d0%bd%d0%b0%d1%81-%d0%bd%d0%b5-%d0%b2%d1%8b%d1%80/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2018/06/Доктор-510x369.jpg" alt="" title="Мария Дубровская: «Ни один из нас не вырос без особенностей поведения»" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%bc%d0%b0%d1%80%d0%b8%d1%8f-%d0%b4%d1%83%d0%b1%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%b0%d1%8f-%d0%bd%d0%b8-%d0%be%d0%b4%d0%b8%d0%bd-%d0%b8%d0%b7-%d0%bd%d0%b0%d1%81-%d0%bd%d0%b5-%d0%b2%d1%8b%d1%80/">Мария Дубровская: «Ни один из нас не вырос без особенностей поведения»</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b2-%d1%85%d1%80%d0%b0%d0%bc%d0%b5-%d1%81%d0%be%d0%b2%d0%b5%d1%82%d1%81%d0%ba%d0%b0-%d1%81%d0%bb%d1%83%d1%87%d0%b8%d0%bb%d0%be%d1%81%d1%8c-%d1%87%d1%83%d0%b4%d0%be/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2018/03/купол-510x369.jpg" alt="" title="В храме Советска случилось чудо" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b2-%d1%85%d1%80%d0%b0%d0%bc%d0%b5-%d1%81%d0%be%d0%b2%d0%b5%d1%82%d1%81%d0%ba%d0%b0-%d1%81%d0%bb%d1%83%d1%87%d0%b8%d0%bb%d0%be%d1%81%d1%8c-%d1%87%d1%83%d0%b4%d0%be/">В храме Советска случилось чудо</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b3%d1%80%d0%b5%d0%bd%d0%b0%d0%b4%d0%b5%d1%80%d1%8b-%d0%b2%d1%8f%d1%82%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d0%bf%d0%b5%d1%85%d0%be%d1%82%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%be%d0%bb%d0%ba%d0%b0-%d1%83/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/09/Бородино-510x369.jpg" alt="" title="Гренадеры Вятского пехотного полка участвовали в реконструкции знаменитой баталии (+ФОТО)" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b3%d1%80%d0%b5%d0%bd%d0%b0%d0%b4%d0%b5%d1%80%d1%8b-%d0%b2%d1%8f%d1%82%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d0%bf%d0%b5%d1%85%d0%be%d1%82%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%be%d0%bb%d0%ba%d0%b0-%d1%83/">Гренадеры Вятского пехотного полка участвовали в реконструкции знаменитой баталии (+ФОТО)</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
				<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Новые статьи</h4>		<ul>
											<li>
					<a href="https://kirovpravda.ru/%d0%bc%d1%8b-%d0%b4%d0%be%d0%bb%d0%b6%d0%bd%d1%8b-%d0%bf%d1%80%d0%be%d0%b9%d1%82%d0%b8-%d1%8d%d1%82%d0%be%d1%82-%d0%bf%d0%b5%d1%80%d0%b8%d0%be%d0%b4-%d0%ba%d0%b0%d0%ba-%d0%bc%d0%be%d0%b6%d0%bd/">«Мы должны пройти этот период как можно быстрее и безболезненнее…»</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%bd%d0%b0-%d0%b4%d0%be%d1%80%d0%be%d0%b6%d0%bd%d1%8b%d0%b5-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%8b-%d0%b1%d0%be%d0%bb%d0%b5%d0%b5-8-%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%b0%d1%80%d0%b4%d0%be/">На дорожные работы – более 8 миллиардов рублей</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d1%8c-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b8%d1%82%d1%81%d1%8f-%d0%ba-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82/">Кировская область готовится к предстоящему половодью</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d1%80%d0%b0%d1%81%d1%82%d1%91%d1%82-%d0%bf%d0%be%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d1%8c%d0%b5/">В Кировской области растёт поголовье крупного рогатого скота</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%b1%d0%b5%d1%81%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%bd%d1%8b%d0%b9-%d0%bf%d0%be%d0%bb%d0%ba-%d0%ba%d0%bf-11/" aria-current="page">«Бессмертный полк «КП»</a>
									</li>
					</ul>
		</section><section id="advads_ad_widget-12" class="widget kirov-widget"><a href="http://voda-dsk.ru/services/dostavka/?yclid=2182366249158999862"><img width="321" height="521" src='https://kirovpravda.ru/wp-content/uploads/2019/03/Вода-банер.jpg' alt=''  /></a></section><section id="advads_ad_widget-11" class="widget kirov-widget"><div style="text-align: center; " id="kirov-686582024"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="calendar-3" class="widget widget_calendar"><h4 class="widget-title">Календарь</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Март 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://kirovpravda.ru/2020/02/">&laquo; Фев</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td><a href="https://kirovpravda.ru/2020/03/05/" aria-label="Записи, опубликованные 05.03.2020">5</a></td><td><a href="https://kirovpravda.ru/2020/03/06/" aria-label="Записи, опубликованные 06.03.2020">6</a></td><td>7</td><td><a href="https://kirovpravda.ru/2020/03/08/" aria-label="Записи, опубликованные 08.03.2020">8</a></td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td><a href="https://kirovpravda.ru/2020/03/12/" aria-label="Записи, опубликованные 12.03.2020">12</a></td><td><a href="https://kirovpravda.ru/2020/03/13/" aria-label="Записи, опубликованные 13.03.2020">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2020/03/16/" aria-label="Записи, опубликованные 16.03.2020">16</a></td><td><a href="https://kirovpravda.ru/2020/03/17/" aria-label="Записи, опубликованные 17.03.2020">17</a></td><td>18</td><td><a href="https://kirovpravda.ru/2020/03/19/" aria-label="Записи, опубликованные 19.03.2020">19</a></td><td><a href="https://kirovpravda.ru/2020/03/20/" aria-label="Записи, опубликованные 20.03.2020">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td><a href="https://kirovpravda.ru/2020/03/24/" aria-label="Записи, опубликованные 24.03.2020">24</a></td><td>25</td><td>26</td><td id="today"><a href="https://kirovpravda.ru/2020/03/27/" aria-label="Записи, опубликованные 27.03.2020">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section><section id="advads_ad_widget-14" class="widget kirov-widget"><div style="text-align: center; " id="kirov-785663906"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="advads_ad_widget-16" class="widget kirov-widget"><div style="text-align: center; " id="kirov-1505049820"><!-- Yandex.RTB R-A-260825-1 -->
<div id="yandex_rtb_R-A-260825-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-1",
                renderTo: "yandex_rtb_R-A-260825-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>Учредители:</strong>— Управление массовых коммуникаций Кировской области; <br>—КОГАУ «Редакция газеты «Кировская правда».</p>
<br><br>
<img width="300" src="/wp-content/themes/vmag-child/inc/assets/images/logo-full-white.png"></div>
		</section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Газета «Кировская правда» зарегистрирована Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Кировской области. Рег. номер ПИ № ТУ 43-00688 от 15.04.2019.</p>
<br>
<p>Мнение редакции может не совпадать с мнением авторов публикуемых материалов. Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии ссылки источник. 16+</p>
<p><a href="mailto:pravdakirova@yandex.ru">pravdakirova@yandex.ru</a></p>
<br></div>
		</section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
							
				
				<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-%d0%b2%d0%b5%d1%80%d1%85%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="footer-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://kirovpravda.ru/%d0%be%d0%b1-%d0%b8%d0%b7%d0%b4%d0%b0%d0%bd%d0%b8%d0%b8/">Об издании</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://kirovpravda.ru/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><link rel='stylesheet' id='icomoon-css'  href='https://kirovpravda.ru/wp-content/plugins/interconnect-it-weather-widget/images/icomoon/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/lightslider.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/wow.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WowOption = {"mode":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/vmag-custom.js'></script>

<style></style>

</body>
</html>