<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kirovpravda.ru/xmlrpc.php">

<title>Взятые на себя обязательства регион выполняет - Кировская правда, газета</title>
<link rel="canonical" href="https://kirovpravda.ru/%d0%b2%d0%b7%d1%8f%d1%82%d1%8b%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%b1%d1%8f-%d0%be%d0%b1%d1%8f%d0%b7%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd-%d0%b2/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Взятые на себя обязательства регион выполняет - Кировская правда, газета" />
<meta property="og:description" content="Главным событием недели стало выступление Владимира Путина с посланием к Федеральному собранию РФ. Одним из его главных моментов были предложенные главой государства демографические инициативы. Они направлены на повышение рождаемости в стране и поддержку семей с детьми. Каким будет материнский капитал – Будущее страны зависит от того, сколько детей родится в российских семьях через год, через..." />
<meta property="og:url" content="https://kirovpravda.ru/%d0%b2%d0%b7%d1%8f%d1%82%d1%8b%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%b1%d1%8f-%d0%be%d0%b1%d1%8f%d0%b7%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd-%d0%b2/" />
<meta property="og:site_name" content="Кировская правда, газета" />
<meta property="article:tag" content="семь дней" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2020-01-17T07:19:29+03:00" />
<meta property="og:image" content="https://kirovpravda.ru/wp-content/uploads/2020/01/маткапитал.jpg" />
<meta property="og:image:secure_url" content="https://kirovpravda.ru/wp-content/uploads/2020/01/маткапитал.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Главным событием недели стало выступление Владимира Путина с посланием к Федеральному собранию РФ. Одним из его главных моментов были предложенные главой государства демографические инициативы. Они направлены на повышение рождаемости в стране и поддержку семей с детьми. Каким будет материнский капитал – Будущее страны зависит от того, сколько детей родится в российских семьях через год, через..." />
<meta name="twitter:title" content="Взятые на себя обязательства регион выполняет - Кировская правда, газета" />
<meta name="twitter:image" content="https://kirovpravda.ru/wp-content/uploads/2020/01/маткапитал.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kirovpravda.ru/#website","url":"https://kirovpravda.ru/","name":"\u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","potentialAction":{"@type":"SearchAction","target":"https://kirovpravda.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kirovpravda.ru/%d0%b2%d0%b7%d1%8f%d1%82%d1%8b%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%b1%d1%8f-%d0%be%d0%b1%d1%8f%d0%b7%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd-%d0%b2/#primaryimage","url":"https://kirovpravda.ru/wp-content/uploads/2020/01/\u043c\u0430\u0442\u043a\u0430\u043f\u0438\u0442\u0430\u043b.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://kirovpravda.ru/%d0%b2%d0%b7%d1%8f%d1%82%d1%8b%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%b1%d1%8f-%d0%be%d0%b1%d1%8f%d0%b7%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd-%d0%b2/#webpage","url":"https://kirovpravda.ru/%d0%b2%d0%b7%d1%8f%d1%82%d1%8b%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%b1%d1%8f-%d0%be%d0%b1%d1%8f%d0%b7%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd-%d0%b2/","inLanguage":"ru-RU","name":"\u0412\u0437\u044f\u0442\u044b\u0435 \u043d\u0430 \u0441\u0435\u0431\u044f \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0440\u0435\u0433\u0438\u043e\u043d \u0432\u044b\u043f\u043e\u043b\u043d\u044f\u0435\u0442 - \u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","isPartOf":{"@id":"https://kirovpravda.ru/#website"},"primaryImageOfPage":{"@id":"https://kirovpravda.ru/%d0%b2%d0%b7%d1%8f%d1%82%d1%8b%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%b1%d1%8f-%d0%be%d0%b1%d1%8f%d0%b7%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd-%d0%b2/#primaryimage"},"datePublished":"2020-01-17T07:19:29+03:00","dateModified":"2020-01-17T07:19:29+03:00","author":{"@id":"https://kirovpravda.ru/#/schema/person/8393da3ebc2de1bddfe6b156ba2b2d90"}},{"@type":["Person"],"@id":"https://kirovpravda.ru/#/schema/person/8393da3ebc2de1bddfe6b156ba2b2d90","name":"\u041c\u0438\u0445\u0430\u0438\u043b \u0421\u043c\u0438\u0440\u043d\u043e\u0432","image":{"@type":"ImageObject","@id":"https://kirovpravda.ru/#authorlogo","url":"https://secure.gravatar.com/avatar/030d84785508ea915b4081999a19aa52?s=96&d=mm&r=g","caption":"\u041c\u0438\u0445\u0430\u0438\u043b \u0421\u043c\u0438\u0440\u043d\u043e\u0432"},"sameAs":[]}]}</script>
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента" href="https://kirovpravda.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента комментариев" href="https://kirovpravda.ru/comments/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='awesome-weather-css'  href='https://kirovpravda.ru/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/lightslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"87b6c93b16"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js'></script>
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style>	<style type="text/css">
			.site-title a,
		.site-description {
			color: #000000;
		}
		</style>
	<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-180x180.png" />
<meta name="msapplication-TileImage" content="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-270x270.png" />
</head>

<body class="post-template-default single single-post postid-24848 single-format-standard group-blog fullwidth_layout right-sidebar">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060884 = new Ya.Metrika({
                    id:42060884,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2870152", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2870152;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
                             <div class="awesome-header">
                                  <div class="awesome-logo">
				      <div class="left-custom-logo">
					<a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-gh.png"></a>
                                        <a>Воскресенье,</a><br>
                                        <a>19 января</a>
                                      </div>
				      <div class="right-custom-logo">
                                        <a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-ph.png"></a>
                                      </div>
				   </div>
                                 <div class="header-weather-wrapper">
					<section id="icit_weather_widget-3" class="weather-bottom widget icit_weather_widget">
				<!-- ICIT Weather Widget Wrapper -->
				<div class="weather-wrapper">

					
						
						<div class="main no-break">
							<div class="weather-temperature">
								-2&deg;C							</div>
							<div class="weather-icon">
								<div class="icit-icon icit_icon-Cloud"></div>								<div class="weather-location">
									<span class="weather-city">Kirov</span> <br><span class="weather-country">Russian Federation</span>								</div>
							</div>
						</div>

						
												<div class="weather-forecast">
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Пн</strong>
								</div>

								<div class="forecast-temp">
									-1&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Snow"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Вт</strong>
								</div>

								<div class="forecast-temp">
									-2&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Snow"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Ср</strong>
								</div>

								<div class="forecast-temp">
									-3&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Snow"></div>								</div>
							</div>
													</div>
						
					
					<!-- Last updated at 16:03 on 19.01.2020 -->
				</div> </section>				</div>
				</div> <!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
			<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
					<div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-container"><ul id="primary-menu" class="menu"><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-20609"><a href="https://kirovpravda.ru/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-416"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
	<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://kirovpravda.ru/category/culture/">Культура</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://kirovpravda.ru/category/sport/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7914"><a href="https://kirovpravda.ru/category/ed/">От редакции</a></li>
<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20606"><a href="https://kirovpravda.ru/category/%d0%b2%d0%b5%d0%ba-%d0%ba%d0%bf/">Век КП</a></li>
<li id="menu-item-23686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23686"><a href="https://kirovpravda.ru/category/interview/">Интервью</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://kirovpravda.ru/category/%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%be%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d0%b5-%d0%ba%d0%be%d1%80%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%b8/">Противодействие коррупции</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<span class="icon-search vmag-search-in-primary"></span>
										                <a href="https://kirovpravda.ru/%d0%be%d0%b1%d0%bd%d0%be%d0%b2%d0%bb%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%b1%d0%be%d1%82%d0%b0%d0%bd%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b9-%d1%81%d0%b0%d0%b4-%d0%be%d1%82%d0%ba%d1%80%d0%be%d0%b5/" class="icon-random" title="View a random post"></a>
    				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://kirovpravda.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://kirovpravda.ru/">Главная</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://kirovpravda.ru/category/uncategorized/">Без рубрики</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://kirovpravda.ru/category/uncategorized/choice/">Выбор редакции</a></span> &gt <span class="current">Взятые на себя обязательства регион выполняет</span></div>			
<article id="post-24848" class="post-24848 post type-post status-publish format-standard has-post-thumbnail hentry category-choice category-news category-society category-116 tag-2087">
	<header class="entry-header">
		<h1 class="entry-title">Взятые на себя обязательства регион выполняет</h1>
		<p>О чём говорят: обзор событий в Кирове и Кировской области с 10 по 16 января</p>	</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="https://kirovpravda.ru/wp-content/uploads/2020/01/маткапитал.jpg" alt="" />
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://kirovpravda.ru/author/mvsnl/">Михаил Смирнов</a></span></span><span class="posted-on"> <a href="https://kirovpravda.ru/%d0%b2%d0%b7%d1%8f%d1%82%d1%8b%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%b1%d1%8f-%d0%be%d0%b1%d1%8f%d0%b7%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd-%d0%b2/" rel="bookmark"><time class="entry-date published" datetime="2020-01-17T10:19:29+03:00">17.01.2020</time><time class="updated" datetime="2020-01-17T10:19:29+03:00">17.01.2020</time></a></span>			<span class="cat-links"><a href="https://kirovpravda.ru/category/uncategorized/choice/" rel="category tag">Выбор редакции</a>, <a href="https://kirovpravda.ru/category/news/" rel="category tag">Новости</a>, <a href="https://kirovpravda.ru/category/society/" rel="category tag">Общество</a>, <a href="https://kirovpravda.ru/category/%d1%81%d0%bb%d0%b0%d0%b9%d0%b4%d0%b5%d1%80/" rel="category tag">Слайдер</a></span>					</div>
	
	<div class="entry-content">
		<p>Главным событием недели стало выступление Владимира Путина с посланием к Федеральному собранию РФ. Одним из его главных моментов были предложенные главой государства демографические инициативы. Они направлены на повышение рождаемости в стране и поддержку семей с детьми.</p>
<p><strong>Каким будет материнский капитал</strong></p><div class="kirov-content" style="text-align: center; margin-bottom: 10px; " id="kirov-731548729"><!-- Yandex.RTB R-A-260825-10 -->
<div id="yandex_rtb_R-A-260825-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-10",
                renderTo: "yandex_rtb_R-A-260825-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<blockquote><p>– Будущее страны зависит от того, сколько детей родится в российских семьях через год, через пять, десять лет, какими они вырастут, кем станут, что сделают для развития страны и какие ценности будут для них опорой в жизни, – подчеркнул глава государства.</p></blockquote>
<p>В частности, Владимир Путин предложил продлить программу материнского капитала до 31 декабря 2026 года, а право на его получение предоставлять уже при рождении первого ребёнка.</p>
<blockquote><p>– Нам необходимо поддержать молодых людей, тех, кто начинает семейную жизнь и, уверен, мечтает о детях. Уже при рождении первенца семья получит право на материнский капитал в размере 466 617 рублей. Именно столько до сих пор полагалось при рождении второго или последующего ребёнка. Такая поддержка даст возможность семье подготовиться к рождению второго ребёнка, – заявил глава государства.</p></blockquote>
<p>Кроме того, Владимир Путин предложил увеличить материнский капитал на 150 тысяч рублей. Право на эти дополнительные средства семья получит при рождении второго ребёнка. Таким образом, общий размер материнского капитала для семьи с двумя детьми составит 616 617 рублей, и в дальнейшем он будет ежегодно индексироваться.</p><div class="kirov-content_2" style="text-align: center; margin-bottom: 10px; " id="kirov-647458984"><!-- Yandex.RTB R-A-260825-11 -->
<div id="yandex_rtb_R-A-260825-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-11",
                renderTo: "yandex_rtb_R-A-260825-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p><strong>До конца 2020 года построят ещё 10 объектов</strong></p>
<p>Среди вопросов, затронутых в послании президента России, была и тема поддержки семей с детьми в части доступности дошкольного образования. Задача значительного увеличения количества мест в детских садах (и особенно в ясельных группах) поставлена главой государства перед всеми регионами страны.</p>
<p>Кировская область – в числе тех субъектов, которые планово выполняют взятые обязательства. Вопрос находится на особом контроле губернатора Игоря Васильева.</p>
<blockquote><p>– В рамках нацпроекта «Демография» в регионе в 2018–2020 годы будет построено 20 детских садов. Кроме того, в рамках национального проекта «Жильё и городская среда» в 2019 году в Кирове в жилищном комплексе «Метроград» уже построен детский сад на 220 мест, – сообщил пресс-центру правительства глава региона.</p></blockquote>
<p>Как отметил курирующий строительство социальных объектов первый заместитель председателя правительства Кировской области Дмитрий Курдюмов, перед регионом стояла задача выполнить обязательства по строительству 20 детских садов. Шесть садов в городе Кирове были открыты весной 2019 года, строительство ещё пяти завершено в декабре.</p>
<blockquote><p>– Средства федерального бюджета также выделены на строительство яслей в районах области. Там до конца 2020 года будет построено 10 объектов. Завершено строительство 4 яслей, и ведутся работы на 6 объектах. И мы уверены, что сможем завершить их строительство в срок, – подчеркнул Дмитрий Курдюмов.</p></blockquote>
<p><strong>Современный УЗИ­аппарат для Кикнурской ЦРБ</strong></p>
<p>О хороших новостях сообщает и региональный минздрав. Так, для Кикнурской ЦРБ приобретён новый современный аппарат УЗИ. Теперь жителям района стали доступны новые виды исследования.</p>
<p>Как рассказала главный врач Кикнурской больницы Надежда Васильева, современный аппарат с высокой разрешающей способностью очень удобен в работе. Он обладает всеми возможностями для проведения высокоточной ультразвуковой диагностики.</p>
<p>УЗИ-аппарат поступил за счёт средств нормированного страхового запаса фонда ОМС. В настоящее время работающая в ЦРБ врач УЗИ-диагностики Елена Романова осваивает новые методики на этом оборудовании. В конце 2019 года она прошла курсы повышения квалификации «Ультразвуковая ангиология по международным стандартам» и сейчас отрабатывает практические навыки на новом аппарате.</p>
<p>Как прокомментировал министр здравоохранения Кировской области Андрей Черняев, обновление медицинского оборудования является обязательным моментом работы медучреждений области, что позволяет совершенствовать оказание медицинской помощи. Работа в этом направлении будет продолжена.</p>
<p><strong>Вятским хоккеистам «подыграла» погода</strong></p>
<p>Порадовали позитивными новостями и вятские спортсмены. Кировские ледолазы Мария Толоконина и Максим Томилов стали победителями II этапа Кубка мира. Кроме того, вятские спортсмены привезли домой 8 медалей чемпионата и первенства Приволжья по лёгкой атлетике.</p>
<p>Хоккеисты кировской «Родины» тем временем провели свой первый матч 2020 года на домашнем льду. Команда сыграла с новосибирским «Сибсельмашем», который сегодня по классу игры часто сравнивают с вятской ледовой дружиной.</p>
<p>Неудивительно, что желание победить (раз шансы равны) у наших спорстменов было особенно сильным, рассказали в пресс-службе ХК.</p>
<p>Кстати, помимо равных шансов, на руку «Родине» сыграла и погода: во время встречи над стадионом повалил снег. Многие болельщики нередко считают такую погоду «родинской», ведь снегопады уже частенько помогали кировчанам вырывать у соперников заветные очки.</p>
<p>Сработала примета и на сей раз. Итог встречи – 3:0. Это вторая победа команды в чемпионате и первая «всухую». «Всего за матч «Родина» имела уйму моментов, чтобы забить, но где-то не везло, где-то здорово играл вратарь соперников», – отмечает пресс-служба команды. Кстати, авторами голов стали Сергей Перминов (на 51-й и на 87-й минутах матча), а также Олег Пивоваров (84-я минута).</p>
<p>Следующую встречу кировчане проведут уже завтра. В Кирове «Родина» примет кемеровский «Кузбасс».</p>
<p><strong>Контроль за уборкой улиц – в онлайн­режиме</strong></p>
<p>Ещё одной из тем недели стали очередные погодные сюрпризы. К четвергу дневные температуры в Кировской области ушли в плюс, на улицах побежали ручьи, а на крышах выросли сосульки.</p>
<p>Борьбе со снегом на дорогах было посвящено совещание, которое провёл председатель правительства региона Александр Чурин. Особое внимание участников (представителей регионального министерства транспорта, администрации города Кирова и УГИБДД по Кировской области) Александр Анатольевич обратил на проблему с припаркованными автомобилями, мешающими работе снегоуборочной техники.</p>
<blockquote><p>– Автовладельцы, оставляющие машины на «зимнее хранение» вдоль городских улиц, препятствуют работе дорожных служб. В связи с этим качественно очистить улицы от снега не представляется возможным. Необходимо своевременно предупреждать кировчан о запланированных снегоуборочных работах, большинство из которых проводится в ночное время. Это повысит качество уборки городских улиц, – отметил Александр Чурин.</p></blockquote>
<p>Глава администрации города Кирова Илья Шульгин рассказал, что очистку дорог в областном центре в последние дни ведут семь подрядчиков и субподрядчиков, причём контроль за их работой осуществляется в онлайн-режиме. Только за одни сутки, предшествовавшие совещанию, с улиц областного центра, по данным мэрии, было вывезено 6753 кубометра снега.</p>
<p>Заместитель начальника управления – начальник отдела надзора УГИБДД УМВД России по Кировской области Геннадий Панькив предложил перераспределить силы – сделать упор на очистку улиц в выходные дни, ведь в эти дни в областном центре автотранспорта становится меньше. Александр Чурин одобрил предложение, добавив, что также необходимо усиление информирования кировчан о предстоящих работах по уборке снега.</p>
<div class="kirov-after-content" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="kirov-1101577484"><!-- Yandex.RTB R-A-260825-3 -->
<div id="yandex_rtb_R-A-260825-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-3",
                renderTo: "yandex_rtb_R-A-260825-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="kirov-after-content-1" style="text-align: center; margin-bottom: 10px; " id="kirov-1807009638"><!-- Yandex.RTB R-A-260825-4 -->
<div id="yandex_rtb_R-A-260825-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-4",
                renderTo: "yandex_rtb_R-A-260825-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>		<span class="tags-links clearfix"><a href="https://kirovpravda.ru/tag/%d1%81%d0%b5%d0%bc%d1%8c-%d0%b4%d0%bd%d0%b5%d0%b9/" rel="tag">семь дней</a></span><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="big,square,line,horizontal,nocounter,theme=02" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir,email,print"></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kirovpravda.ru/%d1%80%d0%b5%d0%b0%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f-%d0%bf%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%bd%d1%8b%d1%85-%d0%b7%d0%b0%d0%b4%d0%b0%d1%87-%d0%bf%d0%be%d0%b7%d0%b2/" rel="prev">«Реализация поставленных задач позволит каждому почувствовать качественные изменения»</a></div></div>
	</nav>            <div class="vmag-author-metabox clearfix">
                <div class="author-avatar">
                    <a class="author-image" href="https://kirovpravda.ru/author/mvsnl/"><img src="https://secure.gravatar.com/avatar/030d84785508ea915b4081999a19aa52?s=132&#038;d=mm&#038;r=g" width="132" height="132" alt="Аватар" class="avatar avatar-132 wp-user-avatar wp-user-avatar-132 photo avatar-default" /></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="https://kirovpravda.ru/author/mvsnl/">Михаил Смирнов</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--vmag-author-metabox-->
            <div class="vmag-related-wrapper">
                <h4 class="related-title">ЧИТАТЬ ЕЩЕ</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b2%d0%bd%d1%83%d1%82%d1%80%d0%b8%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d0%b0%d0%b2%d0%b8%d0%b0%d0%bf%d0%b5%d1%80%d0%b5%d0%bb%d1%91%d1%82%d1%8b-%d0%b2%d0%be%d0%b7/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/11/самолет-510x369.jpg" alt="" title="Внутрирегиональные авиаперелёты возобновятся?" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b2%d0%bd%d1%83%d1%82%d1%80%d0%b8%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d0%b0%d0%b2%d0%b8%d0%b0%d0%bf%d0%b5%d1%80%d0%b5%d0%bb%d1%91%d1%82%d1%8b-%d0%b2%d0%be%d0%b7/">Внутрирегиональные авиаперелёты возобновятся?</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d0%b5-%d0%be%d1%86%d0%b5%d0%bf%d0%bb%d0%b5%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%bb%d0%b5%d0%bd%d0%b8%d0%bd%d0%b0-%d1%84%d0%be%d1%82%d0%be/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/09/чп-510x369.jpg" alt="" title="В Кирове оцеплена улица Ленина (+ФОТО)" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d0%b5-%d0%be%d1%86%d0%b5%d0%bf%d0%bb%d0%b5%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%bb%d0%b5%d0%bd%d0%b8%d0%bd%d0%b0-%d1%84%d0%be%d1%82%d0%be/">В Кирове оцеплена улица Ленина (+ФОТО)</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%b8%d0%b9-%d1%82%d0%b5%d0%b0%d1%82%d1%80-%d0%ba%d1%83%d0%ba%d0%be%d0%bb-%d1%80%d0%b0%d1%81%d0%ba%d1%80%d0%be%d0%b5%d1%82-%d1%82%d0%b0%d0%b9%d0%bd%d1%8b/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/03/куклы-510x369.jpg" alt="" title="Кировский театр кукол раскроет тайны кукольного закулисья" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%b8%d0%b9-%d1%82%d0%b5%d0%b0%d1%82%d1%80-%d0%ba%d1%83%d0%ba%d0%be%d0%bb-%d1%80%d0%b0%d1%81%d0%ba%d1%80%d0%be%d0%b5%d1%82-%d1%82%d0%b0%d0%b9%d0%bd%d1%8b/">Кировский театр кукол раскроет тайны кукольного закулисья</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
				<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Новые статьи</h4>		<ul>
											<li>
					<a href="https://kirovpravda.ru/%d0%b2%d0%b7%d1%8f%d1%82%d1%8b%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%b1%d1%8f-%d0%be%d0%b1%d1%8f%d0%b7%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd-%d0%b2/" aria-current="page">Взятые на себя обязательства регион выполняет</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d1%80%d0%b5%d0%b0%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f-%d0%bf%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%bd%d1%8b%d1%85-%d0%b7%d0%b0%d0%b4%d0%b0%d1%87-%d0%bf%d0%be%d0%b7%d0%b2/">«Реализация поставленных задач позволит каждому почувствовать качественные изменения»</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5%d1%82-%d0%bf%d1%80%d0%be%d0%b9%d1%82%d0%b8-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d1%80%d0%b0%d0%b1%d0%be%d1%87/">В Кирове может пройти заседание рабочей подгруппы Госсовета РФ</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%b2-%d0%bb%d0%b8%d0%b4%d0%b5%d1%80%d0%b0%d1%85-%d0%bf%d0%be-%d0%bd%d0%b0%d0%b4%d0%be%d1%8f%d0%bc-%d0%bc%d0%be%d0%bb%d0%be%d0%ba%d0%b0-%d0%ba%d1%83%d0%bc%d1%91%d0%bd%d1%81%d0%ba%d0%b8/">В лидерах по надоям молока – Кумёнский район</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%b4%d1%8b%d0%bc%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8%d0%b9-%d1%83%d0%b7%d0%be%d1%80-%d0%bf%d1%80%d0%b8%d0%b7%d0%bd%d0%b0%d0%bb%d0%b8-%d0%bb%d1%83%d1%87%d1%88%d0%b8%d0%bc-%d1%83%d0%ba%d1%80%d0%b0/">Дымковский узор признали лучшим украшением городской среды</a>
									</li>
					</ul>
		</section><section id="advads_ad_widget-12" class="widget kirov-widget"><a href="http://voda-dsk.ru/services/dostavka/?yclid=2182366249158999862"><img width="321" height="521" src='https://kirovpravda.ru/wp-content/uploads/2019/03/Вода-банер.jpg' alt=''  /></a></section><section id="advads_ad_widget-11" class="widget kirov-widget"><div style="text-align: center; " id="kirov-529261547"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="calendar-3" class="widget widget_calendar"><h4 class="widget-title">Календарь</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Январь 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://kirovpravda.ru/2019/12/">&laquo; Дек</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td><a href="https://kirovpravda.ru/2020/01/09/" aria-label="Записи, опубликованные 09.01.2020">9</a></td><td><a href="https://kirovpravda.ru/2020/01/10/" aria-label="Записи, опубликованные 10.01.2020">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td><a href="https://kirovpravda.ru/2020/01/14/" aria-label="Записи, опубликованные 14.01.2020">14</a></td><td><a href="https://kirovpravda.ru/2020/01/15/" aria-label="Записи, опубликованные 15.01.2020">15</a></td><td>16</td><td><a href="https://kirovpravda.ru/2020/01/17/" aria-label="Записи, опубликованные 17.01.2020">17</a></td><td>18</td><td id="today">19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section><section id="advads_ad_widget-14" class="widget kirov-widget"><div style="text-align: center; " id="kirov-2008479301"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="advads_ad_widget-16" class="widget kirov-widget"><div style="text-align: center; " id="kirov-1730607076"><!-- Yandex.RTB R-A-260825-1 -->
<div id="yandex_rtb_R-A-260825-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-1",
                renderTo: "yandex_rtb_R-A-260825-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>Учредители:</strong>— Управление массовых коммуникаций Кировской области; <br>—КОГАУ «Редакция газеты «Кировская правда».</p>
<br><br>
<img width="300" src="/wp-content/themes/vmag-child/inc/assets/images/logo-full-white.png"></div>
		</section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Газета «Кировская правда» зарегистрирована Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Кировской области. Рег. номер ПИ № ТУ 43-00688 от 15.04.2019.</p>
<br>
<p>Мнение редакции может не совпадать с мнением авторов публикуемых материалов. Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии ссылки источник. 16+</p>
<p><a href="mailto:pravdakirova@yandex.ru">pravdakirova@yandex.ru</a></p>
<br></div>
		</section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
							
				
				<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-%d0%b2%d0%b5%d1%80%d1%85%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="footer-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://kirovpravda.ru/%d0%be%d0%b1-%d0%b8%d0%b7%d0%b4%d0%b0%d0%bd%d0%b8%d0%b8/">Об издании</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://kirovpravda.ru/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><link rel='stylesheet' id='icomoon-css'  href='https://kirovpravda.ru/wp-content/plugins/interconnect-it-weather-widget/images/icomoon/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/lightslider.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/wow.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WowOption = {"mode":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/vmag-custom.js'></script>

<style></style>

</body>
</html>