<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kirovpravda.ru/xmlrpc.php">

<title>Где на Вятке водятся страусы - Кировская правда, газета</title>
<link rel="canonical" href="https://kirovpravda.ru/%d0%b3%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%b2%d1%8f%d1%82%d0%ba%d0%b5-%d0%b2%d0%be%d0%b4%d1%8f%d1%82%d1%81%d1%8f-%d1%81%d1%82%d1%80%d0%b0%d1%83%d1%81%d1%8b/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Где на Вятке водятся страусы - Кировская правда, газета" />
<meta property="og:description" content="Есть в вятском крае места, где непременно стоит побывать каждому. Один из таких уголков – в Кумёнском районе, неподалеку от посёлка Нижнеивкино. Здесь, в небольшой деревеньке Ворсино за 40 с небольшим километров от областного центра, расположилась настоящая страусиная ферма. Заблудиться сложно – первая табличка «Страусы» встречает гостей уже на трассе. Несколько минут пути по указателям..." />
<meta property="og:url" content="https://kirovpravda.ru/%d0%b3%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%b2%d1%8f%d1%82%d0%ba%d0%b5-%d0%b2%d0%be%d0%b4%d1%8f%d1%82%d1%81%d1%8f-%d1%81%d1%82%d1%80%d0%b0%d1%83%d1%81%d1%8b/" />
<meta property="og:site_name" content="Кировская правда, газета" />
<meta property="article:publisher" content="https://www.facebook.com/kirovpravda/" />
<meta property="article:section" content="Выбор редакции" />
<meta property="article:published_time" content="2020-10-17T02:55:46+03:00" />
<meta property="article:modified_time" content="2020-10-16T09:21:09+03:00" />
<meta property="og:updated_time" content="2020-10-16T09:21:09+03:00" />
<meta property="og:image" content="https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино.jpg" />
<meta property="og:image:secure_url" content="https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Есть в вятском крае места, где непременно стоит побывать каждому. Один из таких уголков – в Кумёнском районе, неподалеку от посёлка Нижнеивкино. Здесь, в небольшой деревеньке Ворсино за 40 с небольшим километров от областного центра, расположилась настоящая страусиная ферма. Заблудиться сложно – первая табличка «Страусы» встречает гостей уже на трассе. Несколько минут пути по указателям..." />
<meta name="twitter:title" content="Где на Вятке водятся страусы - Кировская правда, газета" />
<meta name="twitter:image" content="https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kirovpravda.ru/#website","url":"https://kirovpravda.ru/","name":"\u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","potentialAction":{"@type":"SearchAction","target":"https://kirovpravda.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kirovpravda.ru/%d0%b3%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%b2%d1%8f%d1%82%d0%ba%d0%b5-%d0%b2%d0%be%d0%b4%d1%8f%d1%82%d1%81%d1%8f-%d1%81%d1%82%d1%80%d0%b0%d1%83%d1%81%d1%8b/#primaryimage","url":"https://kirovpravda.ru/wp-content/uploads/2020/10/\u0441\u0442\u0440\u0430\u0443\u0441\u044b-\u0432-\u0412\u043e\u0440\u0441\u0438\u043d\u043e.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://kirovpravda.ru/%d0%b3%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%b2%d1%8f%d1%82%d0%ba%d0%b5-%d0%b2%d0%be%d0%b4%d1%8f%d1%82%d1%81%d1%8f-%d1%81%d1%82%d1%80%d0%b0%d1%83%d1%81%d1%8b/#webpage","url":"https://kirovpravda.ru/%d0%b3%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%b2%d1%8f%d1%82%d0%ba%d0%b5-%d0%b2%d0%be%d0%b4%d1%8f%d1%82%d1%81%d1%8f-%d1%81%d1%82%d1%80%d0%b0%d1%83%d1%81%d1%8b/","inLanguage":"ru-RU","name":"\u0413\u0434\u0435 \u043d\u0430 \u0412\u044f\u0442\u043a\u0435 \u0432\u043e\u0434\u044f\u0442\u0441\u044f \u0441\u0442\u0440\u0430\u0443\u0441\u044b - \u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","isPartOf":{"@id":"https://kirovpravda.ru/#website"},"primaryImageOfPage":{"@id":"https://kirovpravda.ru/%d0%b3%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%b2%d1%8f%d1%82%d0%ba%d0%b5-%d0%b2%d0%be%d0%b4%d1%8f%d1%82%d1%81%d1%8f-%d1%81%d1%82%d1%80%d0%b0%d1%83%d1%81%d1%8b/#primaryimage"},"datePublished":"2020-10-17T02:55:46+03:00","dateModified":"2020-10-16T09:21:09+03:00","author":{"@id":"https://kirovpravda.ru/#/schema/person/6cc5c3300c99fd695dcc3c62958e12ad"}},{"@type":["Person"],"@id":"https://kirovpravda.ru/#/schema/person/6cc5c3300c99fd695dcc3c62958e12ad","name":"\u041c\u0430\u0440\u0433\u0430\u0440\u0438\u0442\u0430 \u0411\u0430\u0440\u0430\u043c\u0437\u0438\u043d\u0430","image":{"@type":"ImageObject","@id":"https://kirovpravda.ru/#authorlogo","url":"https://secure.gravatar.com/avatar/e8cc557c6d61669938e68817064ed171?s=96&d=mm&r=g","caption":"\u041c\u0430\u0440\u0433\u0430\u0440\u0438\u0442\u0430 \u0411\u0430\u0440\u0430\u043c\u0437\u0438\u043d\u0430"},"sameAs":[]}]}</script>
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента" href="https://kirovpravda.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента комментариев" href="https://kirovpravda.ru/comments/feed/" />
<!-- kirovpravda.ru is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://kirovpravda.ru/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tds-style-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/art-decoration-shortcode/assets/css/style-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://kirovpravda.ru/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag-child/style.css' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #000000;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #000000;
                }
                #secondary .widget_search input.search-submit{
                    background: #333333;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #000000; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #000000 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #000000 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/keyboard.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/lightslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js' id='ufbl-custom-select-js-js'></script>
<script type='text/javascript' id='ufbl-front-js-js-extra'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"f20425c648"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js' id='ufbl-front-js-js'></script>
<!-- This markup start  --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/kirovpravda.ru\/%d0%b3%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%b2%d1%8f%d1%82%d0%ba%d0%b5-%d0%b2%d0%be%d0%b4%d1%8f%d1%82%d1%81%d1%8f-%d1%81%d1%82%d1%80%d0%b0%d1%83%d1%81%d1%8b\/"},"url":"https:\/\/kirovpravda.ru\/%d0%b3%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%b2%d1%8f%d1%82%d0%ba%d0%b5-%d0%b2%d0%be%d0%b4%d1%8f%d1%82%d1%81%d1%8f-%d1%81%d1%82%d1%80%d0%b0%d1%83%d1%81%d1%8b\/","headline":"Где на Вятке водятся страусы","image":{"@type":"ImageObject","url":"https:\/\/kirovpravda.ru\/wp-content\/uploads\/2020\/10\/страусы-в-Ворсино.jpg","width":800,"height":600},"datePublished":"2020-10-17 05:55:46","dateModified":"2020-10-16 12:21:09","articleSection":"Выбор редакции, Новости, Слайдер, Экономика, ","publisher":{"@type":"Organization","name":"Кировская правда, газета","logo":{"@type":"ImageObject","url":"https:\/\/kirovpravda.ru\/wp-content\/plugins\/art-schema-markup-latest-2.1.5\/assets\/image\/default-logo.jpg","width":600,"height":60}},"author":{"@type":"Person","name":"Маргарита Барамзина","url":"https:\/\/kirovpravda.ru\/author\/baramzina\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/e8cc557c6d61669938e68817064ed171?s=24&d=wavatar&r=g","width":24,"height":24}},"comment":[]}</script><!-- This markup end  --> <style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style>	<style type="text/css">
			.site-title a,
		.site-description {
			color: #000000;
		}
		</style>
	<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-180x180.png" />
<meta name="msapplication-TileImage" content="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-270x270.png" />
</head>

<body class="post-template-default single single-post postid-27566 single-format-standard wp-embed-responsive group-blog fullwidth_layout right-sidebar">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060884 = new Ya.Metrika({
                    id:42060884,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2870152", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2870152;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
                             <div class="awesome-header">
                                  <div class="awesome-logo">
				      <div class="left-custom-logo">
					<a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-gh.png"></a>
                                        <a>Суббота,</a><br>
                                        <a>17 октября</a>
                                      </div>
				      <div class="right-custom-logo">
                                        <a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-ph.png"></a>
                                      </div>
				   </div>
                                 <div class="header-weather-wrapper">
					<section id="icit_weather_widget-3" class="weather-bottom widget icit_weather_widget">
				<!-- ICIT Weather Widget Wrapper -->
				<div class="weather-wrapper">

					
						
						<div class="main no-break">
							<div class="weather-temperature">
								2&deg;C							</div>
							<div class="weather-icon">
								<div class="icit-icon icit_icon-Rain"></div>								<div class="weather-location">
									<span class="weather-city">Kirov</span> <br><span class="weather-country">Russian Federation</span>								</div>
							</div>
						</div>

						
												<div class="weather-forecast">
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Вс</strong>
								</div>

								<div class="forecast-temp">
									1&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Rain"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Пн</strong>
								</div>

								<div class="forecast-temp">
									4&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Rain"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Вт</strong>
								</div>

								<div class="forecast-temp">
									2&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Cloud"></div>								</div>
							</div>
													</div>
						
					
					<!-- Last updated at 10:32 on 17.10.2020 -->
				</div> </section>				</div>
				</div> <!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
					<div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-container"><ul id="primary-menu" class="menu"><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-20609"><a href="https://kirovpravda.ru/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
	<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-418"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://kirovpravda.ru/category/culture/">Культура</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://kirovpravda.ru/category/sport/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7914"><a href="https://kirovpravda.ru/category/ed/">От редакции</a></li>
<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20606"><a href="https://kirovpravda.ru/category/%d0%b2%d0%b5%d0%ba-%d0%ba%d0%bf/">Век КП</a></li>
<li id="menu-item-23686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23686"><a href="https://kirovpravda.ru/category/interview/">Интервью</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://kirovpravda.ru/category/%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%be%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d0%b5-%d0%ba%d0%be%d1%80%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%b8/">Противодействие коррупции</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<span class="icon-search vmag-search-in-primary"></span>
										                <a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d0%b5-%d0%b2%d1%8b%d0%b1%d0%b8%d1%80%d0%b0%d1%8e%d1%82-%d1%82%d0%b5%d1%85-%d0%ba%d1%82%d0%be-%d0%bf%d0%be%d0%b7%d0%b8%d1%82%d0%b8%d0%b2%d0%bd%d0%be-%d0%bf%d0%be/" class="icon-random" title="View a random post"></a>
    				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://kirovpravda.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span><a rel="v:url" href="https://kirovpravda.ru/">Главная</a></span> &gt; <span><a rel="v:url" href="https://kirovpravda.ru/category/uncategorized/">Без рубрики</a></span> &gt; <span><a rel="v:url" href="https://kirovpravda.ru/category/uncategorized/choice/">Выбор редакции</a></span> &gt; <span class="current">Где на Вятке водятся страусы</span></div>			
<article id="post-27566" class="post-27566 post type-post status-publish format-standard has-post-thumbnail hentry category-choice category-news category-116 category-economy">
	<header class="entry-header">
		<h1 class="entry-title">Где на Вятке водятся страусы</h1>
		<p>Или уголок области, куда обязательно следует заглянуть всем.</p>	</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино.jpg" alt="" />
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://kirovpravda.ru/author/baramzina/">Маргарита Барамзина</a></span></span><span class="posted-on"><a href="https://kirovpravda.ru/%d0%b3%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%b2%d1%8f%d1%82%d0%ba%d0%b5-%d0%b2%d0%be%d0%b4%d1%8f%d1%82%d1%81%d1%8f-%d1%81%d1%82%d1%80%d0%b0%d1%83%d1%81%d1%8b/" rel="bookmark"><time class="entry-date published" datetime="2020-10-17T05:55:46+03:00">17.10.2020</time>
		<time class="updated" datetime="2020-10-16T12:21:09+03:00">16.10.2020</time></a></span>			<span class="cat-links"><a href="https://kirovpravda.ru/category/uncategorized/choice/" rel="category tag">Выбор редакции</a>, <a href="https://kirovpravda.ru/category/news/" rel="category tag">Новости</a>, <a href="https://kirovpravda.ru/category/%d1%81%d0%bb%d0%b0%d0%b9%d0%b4%d0%b5%d1%80/" rel="category tag">Слайдер</a>, <a href="https://kirovpravda.ru/category/economy/" rel="category tag">Экономика</a></span>					</div>
	
	<div class="entry-content">
		<p><strong>Есть в вятском крае места, где непременно стоит побывать каждому. Один из таких уголков – в Кумёнском районе, неподалеку от посёлка Нижнеивкино. Здесь, в небольшой деревеньке Ворсино за 40 с небольшим километров от областного центра, расположилась настоящая страусиная ферма. Заблудиться сложно – первая табличка «Страусы» встречает гостей уже на трассе. Несколько минут пути по указателям – и вы на месте, в небольшой усадьбе на краю леса (красивейшего, кстати). За символическую плату здесь можно прикоснуться к настоящей сельской жизни – миру, совершенно непривычному для городских жителей.</strong></p>
<p>На ферме множество обитателей. Кроме страусов здесь есть кролики с крольчатами, куры, гуси, индюки, фазаны и – в отдельном загоне – 400-килограммовый чёрный кабанчик, которого язык не поворачивается назвать свиньёй, очень уж он очарователен.</p><div class="kirov-content" style="text-align: center; margin-bottom: 10px; " id="kirov-174399651"><!-- Yandex.RTB R-A-260825-10 -->
<div id="yandex_rtb_R-A-260825-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-10",
                renderTo: "yandex_rtb_R-A-260825-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p><img loading="lazy" class="size-full wp-image-27568 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_4.jpg" alt="Где на Вятке водятся страусы" width="800" height="600" srcset="https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_4.jpg 800w, https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_4-300x225.jpg 300w, https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_4-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>«Зверьё» совершенно не боится людей. Птицы свободно разгуливают по усадьбе вместе с котами, вразнобой курлычут, кудахчут и гогочут, а кролики встают на задние лапы в своих клетках, даются погладить, умилительно выпрашивают еду и со смаком хрустят капустой и морковкой. Впрочем, не жадничают – чай, не голодные. А в уголке, за отдельной загородкой – страусы.</p>
<p><img loading="lazy" class="size-full wp-image-27569 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_5.jpg" alt="Где на Вятке водятся страусы" width="800" height="600" srcset="https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_5.jpg 800w, https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_5-300x225.jpg 300w, https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_5-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Хозяин фермы Володя Шишкин занимается разведением страусов уже больше 10 лет. И о своих питомцах рассказывает много и с удовольствием. Сегодня у Шишкиных четыре страуса, которые живут в загоне, отгороженном от основной части усадьбы глухим забором. Гостей встречает нарядная птица с ярким чёрно-белым оперением.</p><div class="kirov-content_2" style="text-align: center; margin-bottom: 10px; " id="kirov-267617242"><!-- Yandex.RTB R-A-260825-11 -->
<div id="yandex_rtb_R-A-260825-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-11",
                renderTo: "yandex_rtb_R-A-260825-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<blockquote><p>– Это самец. Сейчас я вам самочку выгоню, посмотрите, – говорит хозяйка.</p></blockquote>
<p>Через минуту из сараюшки выбегает серенькая, невзрачная, как и все самки, страусиха, и «мальчик» тут же начинает гонять подругу по загону. (Вы когда-нибудь видели, как бегают страусы? Зрелище потрясающее! Очень живо представляется, как эти огромные птицы носятся по африканским степям.) Серенькая бегает изящно, как-то по-женски, самец же более агрессивен, и в конце концов ему удаётся загнать «девочку» в угол, где она скромно прячет голову – не в песок, просто утыкается в доски и изредка поглядывает на людей.</p>
<p><img loading="lazy" class="size-full wp-image-27570 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_2.jpg" alt="Где на Вятке водятся страусы" width="800" height="600" srcset="https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_2.jpg 800w, https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_2-300x225.jpg 300w, https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_2-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Ростом птички с человека, весят больше центнера и, несмотря на долгую жизнь рядом с людьми, совершенно не ручные. Поэтому, даже будучи отделённым от них забором, стоит соблюдать технику безопасности – не кричать (страусы не любят шум), не совать пальцы в клетку и не подходить слишком близко – ударом ноги эти птицы легко разбивают доску. Однажды досталось от них и хозяину фермы.</p>
<blockquote><p>– Подошёл слишком близко, и он мне вломил так, что я четыре метра – вжух! – пролетел. Потом очнулся, смотрю – у меня каша во рту почему-то, – рассказывает Володя. – У страуса хороший удар, рёбра ломает, человека убить ему – как нечего делать. Поэтому мы поставили сетку для безопасности.</p></blockquote>
<p>Особо хозяин просит птиц не кормить – неправильная пища может стоить им жизни. Из-за «добрых» посетителей, угощающих страусов травой, Шишкины потеряли около десятка питомцев.</p>
<blockquote><p>– Птицы не слишком прихотливые, но на кормёжку на одного в месяц уходит около пяти тысяч рублей. Кормим резаным сеном и специальным кормом. Длинную траву им давать нельзя, только от 2 до 6 сантиметров, иначе они могут умереть.</p></blockquote>
<p>Впрочем, Владимир тут же нарушает свой запрет, разрешая одному из ребят покормить страуса под своим строгим присмотром.</p>
<blockquote><p>– Зажимай крепче, он отщипнет. У страуса клюв, чтобы траву отщипывать. У-уу, силы-то маловато! – смеётся хозяин.</p></blockquote>
<p>Дети в восторге – и неудивительно, они здесь самые любимые посетители. Много и отдыхающих из соседствующих с Ворсино санаториев, в основном – семейные пары, большим (и особенно нетрезвым) группам Володя в посещении фермы отказывает.</p>
<blockquote><p>– А покататься на страусах можно? – спрашивает кто-то из родителей.</p>
<p>– Конечно, катание на страусах бесплатное! Только держитесь крепко! – шутит Володя.</p></blockquote>
<p>Зимой африканским птицам тоже живётся неплохо. Вопреки распространённому мнению, морозы для страусов не помеха – они спокойно гуляют по нескольку часов по снегу и хорошо переносят холода благодаря густому и плотному оперению. Жара даётся им куда тяжелее.</p>
<p>В неволе (хотя можно ли назвать это неволей?) страусы размножаются. Страусиное яйцо весит до 1,5 кг, а его скорлупа очень лёгкая и при этом прочная. Чтобы сварить его вкрутую, понадобится около полутора часов. Одно из таких яиц лежит на крольчатнике, и дети и взрослые встают в очередь, чтобы сфотографироваться с ним.</p>
<p><img loading="lazy" class="size-full wp-image-27571 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_3.jpg" alt="Где на Вятке водятся страусы" width="800" height="600" srcset="https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_3.jpg 800w, https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_3-300x225.jpg 300w, https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_3-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<blockquote><p>– А куда страусят деваете? – спрашивают гости.</p>
<p>– Раньше продавали, – говорит Володя. – Теперь не разводим.</p></blockquote>
<p>Пока группа идёт дальше, заглядываю в интернет. Если верить профильным сайтам, «страусиный» бизнес – развлечение не из дешёвых, но уже в 3-5-летней перспективе – крайне прибыльное. На популярном сайте объявлений «Авито» взрослый страус обойдется покупателю в 20+ тысяч рублей, страусята – в 10+ тысяч. Но работы будет много, и кроме больших финансовых вложений, фермерам следует учесть – учиться страусоводству скорее всего придётся на практике, потому что на севере нашей страны страусиных ферм не так много. Но это так, размышления на ходу, заметки где-то на полях рассказа о том, как прошла эта осень…</p>
<p><img loading="lazy" class="size-full wp-image-27572 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_7.jpg" alt="Где на Вятке водятся страусы" width="800" height="600" srcset="https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_7.jpg 800w, https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_7-300x225.jpg 300w, https://kirovpravda.ru/wp-content/uploads/2020/10/страусы-в-Ворсино_7-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>…А на ферму приезжайте. Гостям здесь всегда рады.</p>
<p><em>Фото автора</em></p>
<div class="kirov-after-content" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="kirov-1313254926"><!-- Yandex.RTB R-A-260825-3 -->
<div id="yandex_rtb_R-A-260825-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-3",
                renderTo: "yandex_rtb_R-A-260825-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="kirov-after-content-1" style="text-align: center; margin-bottom: 10px; " id="kirov-1034749419"><!-- Yandex.RTB R-A-260825-4 -->
<div id="yandex_rtb_R-A-260825-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-4",
                renderTo: "yandex_rtb_R-A-260825-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>		<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="big,square,line,horizontal,nocounter,theme=02" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir,email,print"></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kirovpravda.ru/%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%87%d0%b0%d0%bd%d0%b5-%d1%81%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d0%b1%d0%b5%d1%81%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%be-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8%d1%82%d1%8c-2/" rel="prev">Кировчане смогут бесплатно получить профессиональное образование в сфере цифровой экономики</a></div></div>
	</nav>            <div class="vmag-author-metabox clearfix">
                <div class="author-avatar">
                    <a class="author-image" href="https://kirovpravda.ru/author/baramzina/"><img src="https://secure.gravatar.com/avatar/e8cc557c6d61669938e68817064ed171?s=132&#038;d=mm&#038;r=g" width="132" height="132" alt="Аватар" class="avatar avatar-132 wp-user-avatar wp-user-avatar-132 photo avatar-default" /></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="https://kirovpravda.ru/author/baramzina/">Маргарита Барамзина</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--vmag-author-metabox-->
            <div class="vmag-related-wrapper">
                <h4 class="related-title">ЧИТАТЬ ЕЩЕ</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d0%b5-%d0%b7%d0%b0%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%bd%d0%b0-%d1%86%d0%b5%d0%bb%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%b8%d1%86%d0%b0-%d1%81%d0%bd%d0%b8%d0%bc/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/03/полиция-1-510x369.jpg" alt="" title="В Кирове задержана целительница, снимающая порчу на дому" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d0%b5-%d0%b7%d0%b0%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%bd%d0%b0-%d1%86%d0%b5%d0%bb%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%b8%d1%86%d0%b0-%d1%81%d0%bd%d0%b8%d0%bc/">В Кирове задержана целительница, снимающая порчу на дому</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%b8%d0%b9-%d1%85%d1%80%d0%b0%d0%bc-%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d0%bb%d0%b8-%d0%b8%d0%ba%d0%be%d0%bd%d1%83-%d0%ba%d0%be%d1%82%d0%be/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/09/Икона-св-Николай-510x369.jpg" alt="" title="В кировский храм доставили икону, которая избавляет от недугов и печалей" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%b8%d0%b9-%d1%85%d1%80%d0%b0%d0%bc-%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d0%bb%d0%b8-%d0%b8%d0%ba%d0%be%d0%bd%d1%83-%d0%ba%d0%be%d1%82%d0%be/">В кировский храм доставили икону, которая избавляет от недугов и печалей</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b4%d0%be%d1%85%d0%be%d0%b4%d1%8b-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%be%d0%b3%d0%be-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%b0-%d0%b2%d1%8b%d1%80%d0%be%d1%81%d0%bb%d0%b8/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/01/бюджет1901-510x369.jpg" alt="" title="Доходы областного бюджета выросли" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b4%d0%be%d1%85%d0%be%d0%b4%d1%8b-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%be%d0%b3%d0%be-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%b0-%d0%b2%d1%8b%d1%80%d0%be%d1%81%d0%bb%d0%b8/">Доходы областного бюджета выросли</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
		
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Новые статьи</h4>
		<ul>
											<li>
					<a href="https://kirovpravda.ru/%d0%b3%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%b2%d1%8f%d1%82%d0%ba%d0%b5-%d0%b2%d0%be%d0%b4%d1%8f%d1%82%d1%81%d1%8f-%d1%81%d1%82%d1%80%d0%b0%d1%83%d1%81%d1%8b/" aria-current="page">Где на Вятке водятся страусы</a>
											<span class="post-date">17.10.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%87%d0%b0%d0%bd%d0%b5-%d1%81%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d0%b1%d0%b5%d1%81%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%be-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8%d1%82%d1%8c-2/">Кировчане смогут бесплатно получить профессиональное образование в сфере цифровой экономики</a>
											<span class="post-date">16.10.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d1%81-%d0%bf%d0%be%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d1%8c%d0%bd%d0%b8%d0%ba%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b8%d0%ba%d1%83%d0%bb%d1%8b-%d0%b8-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%be-%d0%b8%d1%81/">С понедельника – каникулы и начало исследования вакцины</a>
											<span class="post-date">16.10.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%bd%d0%b0-%d1%82%d0%b5%d1%80%d1%80%d0%b8%d1%82%d0%be%d1%80%d0%b8%d0%b8-%d1%86%d0%b5%d0%bd%d1%82%d1%80%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b3%d0%be-%d1%80%d1%8b%d0%bd%d0%ba%d0%b0-%d0%be%d1%80%d0%b3/">На территории Центрального рынка организовали бесплатные места для торговли</a>
											<span class="post-date">16.10.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%b8%d0%b9-%d1%82%d0%b5%d0%b0%d1%82%d1%80-%d0%ba%d1%83%d0%ba%d0%be%d0%bb-%d0%b2-%d1%87%d0%b8%d1%81%d0%bb%d0%b5-%d0%be%d0%b1%d0%bb%d0%b0%d0%b4%d0%b0%d1%82/">Кировский театр кукол &#8212; в числе обладателей премии Правительства РФ</a>
											<span class="post-date">16.10.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%bc%d0%b0%d1%82%d1%80%d0%be%d1%81-%d0%b0%d0%b2%d1%80%d0%be%d1%80%d1%8b-%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d0%b8%d0%bb-%d0%bb%d0%b8%d1%87%d0%bd%d1%8b%d0%b5-%d0%b2%d0%b5%d1%89%d0%b8-%d0%ba/">Матрос «Авроры» подарил личные вещи кировскому музею</a>
											<span class="post-date">16.10.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%b0%d1%82%d0%be%d0%bc%d0%bd%d1%8b%d0%b5-%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d0%b8-%d0%bf%d1%80%d0%b8%d1%88%d0%bb%d0%b8-%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d1%83/">Атомные технологии пришли в кировскую медицину</a>
											<span class="post-date">16.10.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d0%b0-%d1%87%d0%b8%d1%81%d1%82%d0%be%d1%82%d1%8b-%d1%87%d1%82%d0%be-%d0%b8%d0%b7%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d1%81%d1%8f-%d0%b2-2021-%d0%bc/">«Реформа чистоты»: что изменится в 2021-м</a>
											<span class="post-date">16.10.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%b5%d1%81%d1%82%d1%8c-%d0%b2%d1%81%d0%b5-%d1%88%d0%b0%d0%bd%d1%81%d1%8b-%d0%bf%d1%80%d0%b8%d0%bd%d1%8f%d1%82%d1%8c-%d1%83-%d1%81%d0%b5%d0%b1%d1%8f-%d0%b2%d1%81%d0%b5%d1%80%d0%be%d1%81%d1%81%d0%b8/">Есть все шансы принять у себя всероссийский чемпионат по киберспорту</a>
											<span class="post-date">16.10.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%ba%d0%b0%d0%ba-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d1%8f%d1%82%d1%8c-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d0%bd%d1%8b%d0%bc-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%be%d0%bc/">Как управлять семейным бюджетом</a>
											<span class="post-date">16.10.2020</span>
									</li>
					</ul>

		</section><section id="advads_ad_widget-12" class="widget kirov-widget"><a href="http://voda-dsk.ru/services/dostavka/?yclid=2182366249158999862"><img src="https://kirovpravda.ru/wp-content/uploads/2019/03/Вода-банер.jpg" alt="" width="321" height="521"   /></a></section><section id="advads_ad_widget-11" class="widget kirov-widget"><div style="text-align: center; " id="kirov-419666885"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="calendar-3" class="widget widget_calendar"><h4 class="widget-title">Календарь</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Октябрь 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://kirovpravda.ru/2020/10/01/" aria-label="Записи, опубликованные 01.10.2020">1</a></td><td><a href="https://kirovpravda.ru/2020/10/02/" aria-label="Записи, опубликованные 02.10.2020">2</a></td><td><a href="https://kirovpravda.ru/2020/10/03/" aria-label="Записи, опубликованные 03.10.2020">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2020/10/05/" aria-label="Записи, опубликованные 05.10.2020">5</a></td><td><a href="https://kirovpravda.ru/2020/10/06/" aria-label="Записи, опубликованные 06.10.2020">6</a></td><td>7</td><td>8</td><td><a href="https://kirovpravda.ru/2020/10/09/" aria-label="Записи, опубликованные 09.10.2020">9</a></td><td>10</td><td><a href="https://kirovpravda.ru/2020/10/11/" aria-label="Записи, опубликованные 11.10.2020">11</a></td>
	</tr>
	<tr>
		<td>12</td><td><a href="https://kirovpravda.ru/2020/10/13/" aria-label="Записи, опубликованные 13.10.2020">13</a></td><td><a href="https://kirovpravda.ru/2020/10/14/" aria-label="Записи, опубликованные 14.10.2020">14</a></td><td><a href="https://kirovpravda.ru/2020/10/15/" aria-label="Записи, опубликованные 15.10.2020">15</a></td><td><a href="https://kirovpravda.ru/2020/10/16/" aria-label="Записи, опубликованные 16.10.2020">16</a></td><td id="today"><a href="https://kirovpravda.ru/2020/10/17/" aria-label="Записи, опубликованные 17.10.2020">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://kirovpravda.ru/2020/09/">&laquo; Сен</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section><section id="advads_ad_widget-14" class="widget kirov-widget"><div style="text-align: center; " id="kirov-813044064"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="advads_ad_widget-16" class="widget kirov-widget"><div style="text-align: center; " id="kirov-1713203724"><!-- Yandex.RTB R-A-260825-1 -->
<div id="yandex_rtb_R-A-260825-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-1",
                renderTo: "yandex_rtb_R-A-260825-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>Учредители:</strong>— Управление массовых коммуникаций Кировской области; <br>—КОГАУ «Редакция газеты «Кировская правда».</p>
<br><br>
<img width="300" src="/wp-content/themes/vmag-child/inc/assets/images/logo-full-white.png"></div>
		</section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Газета «Кировская правда» зарегистрирована Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Кировской области. Рег. номер ПИ № ТУ 43-00688 от 15.04.2019.</p>
<br>
<p>Мнение редакции может не совпадать с мнением авторов публикуемых материалов. Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии ссылки источник. 16+</p>
<p>Электронный адрес: <a href="mailto:pravdakirova@yandex.ru">pravdakirova@yandex.ru</a></p>
<p>Отдел распространения: <a href="mailto:subscribe@kirovpravda.ru">subscribe@kirovpravda.ru</a></p>
<br></div>
		</section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
							
				
				<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-%d0%b2%d0%b5%d1%80%d1%85%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="footer-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://kirovpravda.ru/%d0%be%d0%b1-%d0%b8%d0%b7%d0%b4%d0%b0%d0%bd%d0%b8%d0%b8/">Об издании</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://kirovpravda.ru/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><link rel='stylesheet' id='icomoon-css'  href='https://kirovpravda.ru/wp-content/plugins/interconnect-it-weather-widget/images/icomoon/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/lightslider.js' id='lightslider-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/wow.js' id='wow-js'></script>
<script type='text/javascript' id='vmag-custom-script-js-extra'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"enable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/vmag-custom.js' id='vmag-custom-script-js'></script>

<style></style>

</body>
</html>