<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kirovpravda.ru/xmlrpc.php">

<title>Как поддержать отрасли, оказавшиеся в зоне риска - Кировская правда, газета</title>
<link rel="canonical" href="https://kirovpravda.ru/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d1%82%d1%8c-%d0%be%d1%82%d1%80%d0%b0%d1%81%d0%bb%d0%b8-%d0%be%d0%ba%d0%b0%d0%b7%d0%b0%d0%b2%d1%88%d0%b8%d0%b5%d1%81%d1%8f-%d0%b2/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Как поддержать отрасли, оказавшиеся в зоне риска - Кировская правда, газета" />
<meta property="og:description" content="Губернатор Кировской области провёл совещание с руководителями общественных объединений предпринимателей региона. Темой разговора стали меры поддержки бизнеса. Во встрече приняли участие представители органов исполнительной власти, руководитель Управления ФНС по Кировской области Денис Смехов, уполномоченный по защите прав предпринимателей Кировской области Владислав Попов, руководители «Опоры России», «Деловой России», Вятской торгово-промышленной палаты. План по развитию экономики для..." />
<meta property="og:url" content="https://kirovpravda.ru/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d1%82%d1%8c-%d0%be%d1%82%d1%80%d0%b0%d1%81%d0%bb%d0%b8-%d0%be%d0%ba%d0%b0%d0%b7%d0%b0%d0%b2%d1%88%d0%b8%d0%b5%d1%81%d1%8f-%d0%b2/" />
<meta property="og:site_name" content="Кировская правда, газета" />
<meta property="article:section" content="Власть" />
<meta property="article:published_time" content="2020-04-20T15:10:12+03:00" />
<meta property="og:image" content="https://kirovpravda.ru/wp-content/uploads/2020/04/Игорь-Васильев-1.jpg" />
<meta property="og:image:secure_url" content="https://kirovpravda.ru/wp-content/uploads/2020/04/Игорь-Васильев-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Губернатор Кировской области провёл совещание с руководителями общественных объединений предпринимателей региона. Темой разговора стали меры поддержки бизнеса. Во встрече приняли участие представители органов исполнительной власти, руководитель Управления ФНС по Кировской области Денис Смехов, уполномоченный по защите прав предпринимателей Кировской области Владислав Попов, руководители «Опоры России», «Деловой России», Вятской торгово-промышленной палаты. План по развитию экономики для..." />
<meta name="twitter:title" content="Как поддержать отрасли, оказавшиеся в зоне риска - Кировская правда, газета" />
<meta name="twitter:image" content="https://kirovpravda.ru/wp-content/uploads/2020/04/Игорь-Васильев-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kirovpravda.ru/#website","url":"https://kirovpravda.ru/","name":"\u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","potentialAction":{"@type":"SearchAction","target":"https://kirovpravda.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kirovpravda.ru/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d1%82%d1%8c-%d0%be%d1%82%d1%80%d0%b0%d1%81%d0%bb%d0%b8-%d0%be%d0%ba%d0%b0%d0%b7%d0%b0%d0%b2%d1%88%d0%b8%d0%b5%d1%81%d1%8f-%d0%b2/#primaryimage","url":"https://kirovpravda.ru/wp-content/uploads/2020/04/\u0418\u0433\u043e\u0440\u044c-\u0412\u0430\u0441\u0438\u043b\u044c\u0435\u0432-1.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://kirovpravda.ru/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d1%82%d1%8c-%d0%be%d1%82%d1%80%d0%b0%d1%81%d0%bb%d0%b8-%d0%be%d0%ba%d0%b0%d0%b7%d0%b0%d0%b2%d1%88%d0%b8%d0%b5%d1%81%d1%8f-%d0%b2/#webpage","url":"https://kirovpravda.ru/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d1%82%d1%8c-%d0%be%d1%82%d1%80%d0%b0%d1%81%d0%bb%d0%b8-%d0%be%d0%ba%d0%b0%d0%b7%d0%b0%d0%b2%d1%88%d0%b8%d0%b5%d1%81%d1%8f-%d0%b2/","inLanguage":"ru-RU","name":"\u041a\u0430\u043a \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0430\u0442\u044c \u043e\u0442\u0440\u0430\u0441\u043b\u0438, \u043e\u043a\u0430\u0437\u0430\u0432\u0448\u0438\u0435\u0441\u044f \u0432 \u0437\u043e\u043d\u0435 \u0440\u0438\u0441\u043a\u0430 - \u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","isPartOf":{"@id":"https://kirovpravda.ru/#website"},"primaryImageOfPage":{"@id":"https://kirovpravda.ru/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d1%82%d1%8c-%d0%be%d1%82%d1%80%d0%b0%d1%81%d0%bb%d0%b8-%d0%be%d0%ba%d0%b0%d0%b7%d0%b0%d0%b2%d1%88%d0%b8%d0%b5%d1%81%d1%8f-%d0%b2/#primaryimage"},"datePublished":"2020-04-20T15:10:12+03:00","dateModified":"2020-04-20T15:10:12+03:00","author":{"@id":"https://kirovpravda.ru/#/schema/person/fd2ae2dede6931215db21a2f2abaa0c4"}},{"@type":["Person"],"@id":"https://kirovpravda.ru/#/schema/person/fd2ae2dede6931215db21a2f2abaa0c4","name":"\u0418\u0440\u0438\u043d\u0430 \u041c\u0430\u043a\u0430\u0440\u043e\u0432\u0430","image":{"@type":"ImageObject","@id":"https://kirovpravda.ru/#authorlogo","url":"https://secure.gravatar.com/avatar/33f53fbb24edfba363dc3753a226e939?s=96&d=mm&r=g","caption":"\u0418\u0440\u0438\u043d\u0430 \u041c\u0430\u043a\u0430\u0440\u043e\u0432\u0430"},"sameAs":[]}]}</script>
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента" href="https://kirovpravda.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента комментариев" href="https://kirovpravda.ru/comments/feed/" />
<!-- kirovpravda.ru is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://kirovpravda.ru/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tds-style-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/art-decoration-shortcode/assets/css/style-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://kirovpravda.ru/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag-child/style.css' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #000000;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #000000;
                }
                #secondary .widget_search input.search-submit{
                    background: #333333;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #000000; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #000000 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #000000 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/keyboard.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/lightslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"dd77cc9a1c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js'></script>
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style>	<style type="text/css">
			.site-title a,
		.site-description {
			color: #000000;
		}
		</style>
	<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-180x180.png" />
<meta name="msapplication-TileImage" content="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-270x270.png" />
</head>

<body class="post-template-default single single-post postid-25725 single-format-standard wp-embed-responsive group-blog fullwidth_layout right-sidebar">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060884 = new Ya.Metrika({
                    id:42060884,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2870152", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2870152;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
                             <div class="awesome-header">
                                  <div class="awesome-logo">
				      <div class="left-custom-logo">
					<a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-gh.png"></a>
                                        <a>Вторник,</a><br>
                                        <a>21 апреля</a>
                                      </div>
				      <div class="right-custom-logo">
                                        <a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-ph.png"></a>
                                      </div>
				   </div>
                                 <div class="header-weather-wrapper">
					<section id="icit_weather_widget-3" class="weather-bottom widget icit_weather_widget">
				<!-- ICIT Weather Widget Wrapper -->
				<div class="weather-wrapper">

					
						
						<div class="main no-break">
							<div class="weather-temperature">
								8&deg;C							</div>
							<div class="weather-icon">
								<div class="icit-icon icit_icon-Cloud"></div>								<div class="weather-location">
									<span class="weather-city">Kirov</span> <br><span class="weather-country">Russian Federation</span>								</div>
							</div>
						</div>

						
												<div class="weather-forecast">
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Ср</strong>
								</div>

								<div class="forecast-temp">
									1&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Snow"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Чт</strong>
								</div>

								<div class="forecast-temp">
									0&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Snow"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Пт</strong>
								</div>

								<div class="forecast-temp">
									1&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Snow"></div>								</div>
							</div>
													</div>
						
					
					<!-- Last updated at 12:57 on 21.04.2020 -->
				</div> </section>				</div>
				</div> <!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
					<div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-container"><ul id="primary-menu" class="menu"><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-20609"><a href="https://kirovpravda.ru/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-413"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
	<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-418"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://kirovpravda.ru/category/culture/">Культура</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://kirovpravda.ru/category/sport/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7914"><a href="https://kirovpravda.ru/category/ed/">От редакции</a></li>
<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20606"><a href="https://kirovpravda.ru/category/%d0%b2%d0%b5%d0%ba-%d0%ba%d0%bf/">Век КП</a></li>
<li id="menu-item-23686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23686"><a href="https://kirovpravda.ru/category/interview/">Интервью</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://kirovpravda.ru/category/%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%be%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d0%b5-%d0%ba%d0%be%d1%80%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%b8/">Противодействие коррупции</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<span class="icon-search vmag-search-in-primary"></span>
										                <a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5%d1%82-%d0%bf%d1%80%d0%be%d0%b9%d1%82%d0%b8-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d1%80%d0%b0%d0%b1%d0%be%d1%87/" class="icon-random" title="View a random post"></a>
    				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://kirovpravda.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span><a rel="v:url" href="https://kirovpravda.ru/">Главная</a></span> &gt; <span><a rel="v:url" href="https://kirovpravda.ru/category/power/">Власть</a></span> &gt; <span class="current">Как поддержать отрасли, оказавшиеся в зоне риска</span></div>			
<article id="post-25725" class="post-25725 post type-post status-publish format-standard has-post-thumbnail hentry category-power category-116 category-economy">
	<header class="entry-header">
		<h1 class="entry-title">Как поддержать отрасли, оказавшиеся в зоне риска</h1>
		<p>Игорь Васильев обсудил с общественными объединениями предпринимателей дополнительные меры поддержки бизнеса.</p>	</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="https://kirovpravda.ru/wp-content/uploads/2020/04/Игорь-Васильев-1.jpg" alt="" />
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://kirovpravda.ru/author/irinamakarova/">Ирина Макарова</a></span></span><span class="posted-on"><a href="https://kirovpravda.ru/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d1%82%d1%8c-%d0%be%d1%82%d1%80%d0%b0%d1%81%d0%bb%d0%b8-%d0%be%d0%ba%d0%b0%d0%b7%d0%b0%d0%b2%d1%88%d0%b8%d0%b5%d1%81%d1%8f-%d0%b2/" rel="bookmark"><time class="entry-date published" datetime="2020-04-20T18:10:12+03:00">20.04.2020</time>
		<time class="updated" datetime="2020-04-20T18:10:12+03:00">20.04.2020</time></a></span>			<span class="cat-links"><a href="https://kirovpravda.ru/category/power/" rel="category tag">Власть</a>, <a href="https://kirovpravda.ru/category/%d1%81%d0%bb%d0%b0%d0%b9%d0%b4%d0%b5%d1%80/" rel="category tag">Слайдер</a>, <a href="https://kirovpravda.ru/category/economy/" rel="category tag">Экономика</a></span>					</div>
	
	<div class="entry-content">
		<p><strong>Губернатор Кировской области провёл совещание с руководителями общественных объединений предпринимателей региона. Темой разговора стали меры поддержки бизнеса.</strong></p>
<p>Во встрече приняли участие представители органов исполнительной власти, руководитель Управления ФНС по Кировской области Денис Смехов, уполномоченный по защите прав предпринимателей Кировской области Владислав Попов, руководители «Опоры России», «Деловой России», Вятской торгово-промышленной палаты.</p><div class="kirov-content" style="text-align: center; margin-bottom: 10px; " id="kirov-1237170132"><!-- Yandex.RTB R-A-260825-10 -->
<div id="yandex_rtb_R-A-260825-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-10",
                renderTo: "yandex_rtb_R-A-260825-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p><strong>План по развитию экономики для региона</strong></p>
<p>Как напоминает пресс-центр правительства региона, в Кировской области с целью предотвращения распространения коронавирусной инфекции с 28 марта по 24 апреля приостановлена деятельность ряда предприятий. В связи с этим малый и средний бизнес оказались в непростой экономической ситуации.</p><div class="kirov-content_2" style="text-align: center; margin-bottom: 10px; " id="kirov-439850464"><!-- Yandex.RTB R-A-260825-11 -->
<div id="yandex_rtb_R-A-260825-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-11",
                renderTo: "yandex_rtb_R-A-260825-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<blockquote><p>&#8212; Благодаря заранее принятым мерам правительства РФ и областного правительства в целом удаётся сдерживать распространение болезни, но блокировать её полностью объективно невозможно, &#8212; сказал в ходе встречи Игорь Васильев. &#8212; В связи с поручением президента России и правительства РФ в Кировской области разработан план по устойчивому развитию экономики, который включает в том числе первый пакет мер поддержки субъектов малого и среднего предпринимательства. Однако мы понимаем, что бизнес оказался в сложной экономической и финансовой ситуации и принятых мер недостаточно. Поэтому мы продолжаем разрабатывать дополнительные меры по поддержке экономики, в том числе с учётом всех поручений, сделанных президентом России Владимиром Путиным.</p></blockquote>
<p><strong>Финансовая помощь для субъектов МСП</strong></p>
<p>На федеральном уровне для предпринимателей из наиболее пострадавших отраслей предусмотрена отсрочка по налоговым и страховым взносам, отсрочка по платежам коммерческой недвижимости, предоставляются беспроцентные кредиты на выплату заработной платы, введён мораторий на банкротства и надзорные проверки, продлено действие лицензий.</p>
<p>Кроме того, на совещании с правительством 15 апреля Владимир Путин сообщил, что субъекты МСП из наиболее пострадавших отраслей получат финансовую помощь в выплате заработной платы &#8212; 12 130 рублей на одного сотрудника. То, что предприятиям необходимо оказать финансовую помощь в выплате заработной платы, 8 апреля обозначил губернатор Кировской области Игорь Васильев в ходе совещания с президентом и субъектами РФ.</p>
<p>Объём поддержки для каждой компании будет рассчитываться с учётом общей численности её работников по состоянию на 1 апреля 2020 года. Такая финансовая поддержка от государства за апрель начнёт поступать на счёт организации в мае.</p>
<p><strong>Пониженные налоговые ставки и рассрочка уплаты</strong></p>
<p>Министр экономического развития и поддержки предпринимательства Кировской области Наталья Кряжева рассказала об утверждённом плане первоочередных мероприятий по обеспечению устойчивого развития экономики региона, который включает в себя пять основных блоков.</p>
<blockquote><p>&#8212; В него вошли мероприятия, направленные на обеспечение продуктами питания и товарами первой необходимости, на поддержку занятости населения, на поддержку отраслей экономики, оказавшихся в зоне риска, на поддержку малого и среднего предпринимательства, а также общесистемные меры, &#8212; пояснила министр.</p></blockquote>
<p>Так, в рамках поддержания отраслей экономики, оказавшихся в зоне риска, предусмотрен целый комплекс мер, таких как установление пониженных налоговых ставок, рассрочка уплаты налогов, работа с застройщиками, реструктуризация задолженности платежей за коммунальные услуги и ещё пул мероприятий.</p>
<p>Важным разделом регионального плана является поддержка малого и среднего предпринимательства. Помимо федеральных мер поддержки, в этом году предусматриваются отсрочки по арендным платежам за государственное и муниципальное имущество, реструктуризация графиков платежей действующих займов, льготное кредитование и новые кредитные продукты, продлены сроки уплаты страховых взносов.</p>
<p>Реализация мероприятий, указанных в плане, ведётся совместно со всеми органами исполнительной власти, органами самоуправления и ведомствами.</p>
<p><strong>Вопросы от бизнес-сообщества</strong></p>
<p>Представители общественных организаций предпринимателей озвучили наиболее проблемные вопросы в бизнес-сообществе и высказали свои предложения по необходимым мерам господдержки бизнеса, пострадавшего от коронавируса. Так, они предложили при уполномоченном по правам предпринимателей создать по принципу «одного окна» постоянно действующий оперативный штаб бизнес-объединений для сбора информации по проблемам МСП с целью последующей передачи информации в областное правительство. А также провести работу по привлечению выбывающих из других регионов высококвалифицированных кадров, усилить работу по информированию субъектов МСП в информационном пространстве.</p>
<p>Отметим, что план первоочередных мероприятий по обеспечению устойчивого развития экономики региона не окончательный, ведётся работа по дополнению его новыми мероприятиями, способствующими стабилизации экономики и минимизации потерь для бюджета.</p>
<p><em><strong>Важно</strong></em></p>
<p>Федеральная налоговая служба России составила таблицу по переносам сроков отчётности и уплаты налогов.</p>
<p>&#8212; Так, организации, индивидуальные предприниматели из реестра малого и среднего бизнеса и относящиеся к наиболее пострадавшим отраслям получили отсрочку на 6 месяцев по уплате налога на прибыль и единого сельскохозяйственного налога (ЕСХН) за 2019 год.</p>
<p>&#8212; На 3 месяца предоставлена отсрочка по подоходному налогу, уплата страховых взносов ИП с доходами выше 300 тыс. рублей перенесена на 4 месяца. Срок уплаты патентов, который выпадал на второй квартал, перенесён на 4 месяца, уплата налогов (кроме НДС, налога для самозанятых и налогов, уплачиваемых в качестве налогового агента) и авансовых платежей за март и первый квартал 2020 года перенесена на 6 месяцев, за апрель-июнь и второй квартал и первое полугодие 2020 года &#8212; на 4 месяца.</p>
<p>&#8212; Крайний срок уплаты авансовых платежей по транспортному налогу, налогу на имущество и земельному налогу за первый квартал перенесён на 30 октября, за второй квартал – на 30 декабря. Микропредприятия могут получить отсрочку по страховым взносам за март &#8212; май 2020 года на 6 месяцев, а за июнь &#8212; июль 2020 года &#8212; на 4 месяца.</p>
<p>Дополнительно для таких микропредприятий продлены сроки уплаты взносов на страхование от несчастных случаев и профессиональных заболеваний за март &#8212; май 2020 года на 6 месяцев, за июнь &#8212; июль &#8212; на 4 месяца.</p>
<p>&#8212; На 3 месяца продлён срок сдачи налоговых деклараций (за исключением НДС), а также налоговых расчётов о суммах выплаченных иностранным организациям доходов и удержанных налогов, расчётов сумм налога на доходы физлиц, расчётов по авансовым платежам и бухгалтерской отчетности, срок подачи которой приходится на март &#8212; май 2020 года.</p>
<p>&#8212; Срок представления физлицами налоговых деклараций по форме 3-НДФЛ перенесён с 30 апреля на 30 июля, срок подачи деклараций по НДС и расчётов по страховым взносам за первый квартал продлён до 15 мая.</p>
<p>&#8212; На три месяца перенесён срок предоставления банками и другими финансовыми организациями информации о счетах нерезидентов за 2019 и предыдущие отчётные годы в рамках международного автоматического обмена финансовой информацией, на 3 месяца продлён срок предоставления заявлений о проведении налогового мониторинга за 2021 год.</p>
<p><em><strong>Продажи в интернете &#8212; дистанция в 1,5 метра</strong></em></p>
<p>Ввиду ограничительных мероприятий кировские предприниматели стараются адаптировать свой бизнес: перешли на продажи в интернете, организовали пункты выдачи товаров и доставку на дом.</p>
<p>&#8212; Почти на каждом магазине города Кирова можно увидеть объявления, гласящие о работе торговой точки и мерах предосторожности (соблюдать дистанцию 1,5 метра, заходить в помещения по одному и т.д.).</p>
<p>&#8212; Общепит города (кафе, бургерные, рестораны, пиццерии) закрыл торговые залы для посетителей и предложил своим клиентам заказывать еду на дом, в том числе организовав и бесконтактную доставку.</p>
<p>&#8212; Непродовольственные, хозяйственные магазины работают в режиме выдачи товара: торговый зал огорожен, в помещение пускают по одному человеку, товар выдаётся на руки. Все продавцы носят маски и перчатки.</p>
<p>Предварительно ознакомиться с товаром можно на сайтах. Там же клиенты могут выбрать всю продукцию, оплатить покупку. Аналогичный способ работы выбрали оптики города, точки по ремонту техники и операторы сотовой связи.</p>
<div class="kirov-after-content" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="kirov-1373810164"><!-- Yandex.RTB R-A-260825-3 -->
<div id="yandex_rtb_R-A-260825-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-3",
                renderTo: "yandex_rtb_R-A-260825-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="kirov-after-content-1" style="text-align: center; margin-bottom: 10px; " id="kirov-826868627"><!-- Yandex.RTB R-A-260825-4 -->
<div id="yandex_rtb_R-A-260825-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-4",
                renderTo: "yandex_rtb_R-A-260825-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>		<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="big,square,line,horizontal,nocounter,theme=02" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir,email,print"></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kirovpravda.ru/%d0%bc%d1%84%d1%86-%d0%bd%d0%b5-%d0%be%d1%82%d1%85%d0%be%d0%b4%d1%8f-%d0%be%d1%82-%d0%be%d0%ba%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8%d1%91%d0%bc%d0%b0/" rel="prev">МФЦ: не отходя от окна приёма&#8230;</a></div><div class="nav-next"><a href="https://kirovpravda.ru/%d0%be-%d0%b2%d1%8f%d1%82%d1%81%d0%ba%d0%b8%d1%85-%d1%81%d0%bb%d1%83%d1%88%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d1%85-%d1%80%d0%b5%d1%87%d0%b8-%d0%bb%d0%b5%d0%bd%d0%b8%d0%bd%d0%b0/" rel="next">О вятских слушателях речи Ленина</a></div></div>
	</nav>            <div class="vmag-author-metabox clearfix">
                <div class="author-avatar">
                    <a class="author-image" href="https://kirovpravda.ru/author/irinamakarova/"><img src="https://secure.gravatar.com/avatar/33f53fbb24edfba363dc3753a226e939?s=132&#038;d=mm&#038;r=g" width="132" height="132" alt="Аватар" class="avatar avatar-132 wp-user-avatar wp-user-avatar-132 photo avatar-default" /></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="https://kirovpravda.ru/author/irinamakarova/">Ирина Макарова</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--vmag-author-metabox-->
            <div class="vmag-related-wrapper">
                <h4 class="related-title">ЧИТАТЬ ЕЩЕ</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%ba%d1%83%d1%80%d1%81-%d0%bd%d0%b0-%d0%bf%d0%b5%d1%80%d0%b5%d0%b7%d0%b0%d0%b3%d1%80%d1%83%d0%b7%d0%ba%d1%83/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2019/01/Албегова1-510x369.jpg" alt="" title="Курс на перезагрузку" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%ba%d1%83%d1%80%d1%81-%d0%bd%d0%b0-%d0%bf%d0%b5%d1%80%d0%b5%d0%b7%d0%b0%d0%b3%d1%80%d1%83%d0%b7%d0%ba%d1%83/">Курс на перезагрузку</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b1%d1%8b%d1%82%d1%8c-%d0%b8%d0%bb%d0%b8-%d0%bd%d0%b5-%d0%b1%d1%8b%d1%82%d1%8c-%d0%bf%d0%be%d0%bb%d0%b8%d0%b3%d0%be%d0%bd%d1%83-%d1%82%d0%b1%d0%be-%d0%b2-%d0%b4%d0%b5%d1%80%d0%b5%d0%b2%d0%bd%d0%b5/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/08/Мусор-510x369.jpg" alt="" title="Быть или не быть полигону ТБО в деревне Осинцы?" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b1%d1%8b%d1%82%d1%8c-%d0%b8%d0%bb%d0%b8-%d0%bd%d0%b5-%d0%b1%d1%8b%d1%82%d1%8c-%d0%bf%d0%be%d0%bb%d0%b8%d0%b3%d0%be%d0%bd%d1%83-%d1%82%d0%b1%d0%be-%d0%b2-%d0%b4%d0%b5%d1%80%d0%b5%d0%b2%d0%bd%d0%b5/">Быть или не быть полигону ТБО в деревне Осинцы?</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%bf%d0%b5%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d1%8b-%d0%b2-%d0%b2%d1%8f%d1%82%d1%81%d0%ba%d0%be%d0%b9-%d0%bc%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d0%b5-%d0%ba%d0%be%d0%b3%d0%b4%d0%b0-%d1%86%d0%b8%d1%84/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/07/вертолет-больница-2-510x369.jpg" alt="" title="Перемены в вятской медицине: когда цифры красноречивее слов" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%bf%d0%b5%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d1%8b-%d0%b2-%d0%b2%d1%8f%d1%82%d1%81%d0%ba%d0%be%d0%b9-%d0%bc%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d0%b5-%d0%ba%d0%be%d0%b3%d0%b4%d0%b0-%d1%86%d0%b8%d1%84/">Перемены в вятской медицине: когда цифры красноречивее слов</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
				<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Новые статьи</h4>		<ul>
											<li>
					<a href="https://kirovpravda.ru/%d0%b2%d0%b2%d0%b5%d0%b4%d1%91%d0%bd-%d0%b2-%d1%8d%d0%ba%d1%81%d0%bf%d0%bb%d1%83%d0%b0%d1%82%d0%b0%d1%86%d0%b8%d1%8e-%d0%b8%d0%bd%d1%84%d0%b5%d0%ba%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d1%8b%d0%b9/">«Введён в эксплуатацию инфекционный госпиталь»</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%be-%d0%b2%d1%8f%d1%82%d1%81%d0%ba%d0%b8%d1%85-%d1%81%d0%bb%d1%83%d1%88%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d1%85-%d1%80%d0%b5%d1%87%d0%b8-%d0%bb%d0%b5%d0%bd%d0%b8%d0%bd%d0%b0/">О вятских слушателях речи Ленина</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d1%82%d1%8c-%d0%be%d1%82%d1%80%d0%b0%d1%81%d0%bb%d0%b8-%d0%be%d0%ba%d0%b0%d0%b7%d0%b0%d0%b2%d1%88%d0%b8%d0%b5%d1%81%d1%8f-%d0%b2/" aria-current="page">Как поддержать отрасли, оказавшиеся в зоне риска</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%bc%d1%84%d1%86-%d0%bd%d0%b5-%d0%be%d1%82%d1%85%d0%be%d0%b4%d1%8f-%d0%be%d1%82-%d0%be%d0%ba%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8%d1%91%d0%bc%d0%b0/">МФЦ: не отходя от окна приёма&#8230;</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%bf%d0%be%d1%82%d0%b5%d0%bd%d1%86%d0%b8%d0%b0%d0%bb-%d0%bc%d0%b5%d0%b4%d1%83%d1%87%d1%80%d0%b5%d0%b6%d0%b4%d0%b5%d0%bd%d0%b8%d0%b9-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b0-%d1%80%d0%b0%d1%81/">Потенциал медучреждений региона расширяется</a>
									</li>
					</ul>
		</section><section id="advads_ad_widget-12" class="widget kirov-widget"><a href="http://voda-dsk.ru/services/dostavka/?yclid=2182366249158999862"><img width="321" height="521" src='https://kirovpravda.ru/wp-content/uploads/2019/03/Вода-банер.jpg' alt=''  /></a></section><section id="advads_ad_widget-11" class="widget kirov-widget"><div style="text-align: center; " id="kirov-480172183"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="calendar-3" class="widget widget_calendar"><h4 class="widget-title">Календарь</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Апрель 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://kirovpravda.ru/2020/04/01/" aria-label="Записи, опубликованные 01.04.2020">1</a></td><td><a href="https://kirovpravda.ru/2020/04/02/" aria-label="Записи, опубликованные 02.04.2020">2</a></td><td><a href="https://kirovpravda.ru/2020/04/03/" aria-label="Записи, опубликованные 03.04.2020">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2020/04/06/" aria-label="Записи, опубликованные 06.04.2020">6</a></td><td><a href="https://kirovpravda.ru/2020/04/07/" aria-label="Записи, опубликованные 07.04.2020">7</a></td><td>8</td><td>9</td><td><a href="https://kirovpravda.ru/2020/04/10/" aria-label="Записи, опубликованные 10.04.2020">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2020/04/13/" aria-label="Записи, опубликованные 13.04.2020">13</a></td><td><a href="https://kirovpravda.ru/2020/04/14/" aria-label="Записи, опубликованные 14.04.2020">14</a></td><td>15</td><td><a href="https://kirovpravda.ru/2020/04/16/" aria-label="Записи, опубликованные 16.04.2020">16</a></td><td><a href="https://kirovpravda.ru/2020/04/17/" aria-label="Записи, опубликованные 17.04.2020">17</a></td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2020/04/20/" aria-label="Записи, опубликованные 20.04.2020">20</a></td><td id="today"><a href="https://kirovpravda.ru/2020/04/21/" aria-label="Записи, опубликованные 21.04.2020">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://kirovpravda.ru/2020/03/">&laquo; Мар</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section><section id="advads_ad_widget-14" class="widget kirov-widget"><div style="text-align: center; " id="kirov-527165918"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="advads_ad_widget-16" class="widget kirov-widget"><div style="text-align: center; " id="kirov-807919769"><!-- Yandex.RTB R-A-260825-1 -->
<div id="yandex_rtb_R-A-260825-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-1",
                renderTo: "yandex_rtb_R-A-260825-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>Учредители:</strong>— Управление массовых коммуникаций Кировской области; <br>—КОГАУ «Редакция газеты «Кировская правда».</p>
<br><br>
<img width="300" src="/wp-content/themes/vmag-child/inc/assets/images/logo-full-white.png"></div>
		</section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Газета «Кировская правда» зарегистрирована Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Кировской области. Рег. номер ПИ № ТУ 43-00688 от 15.04.2019.</p>
<br>
<p>Мнение редакции может не совпадать с мнением авторов публикуемых материалов. Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии ссылки источник. 16+</p>
<p>Электронный адрес: <a href="mailto:pravdakirova@yandex.ru">pravdakirova@yandex.ru</a></p>
<p>Отдел распространения: <a href="mailto:subscribe@kirovpravda.ru">subscribe@kirovpravda.ru</a></p>
<br></div>
		</section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
							
				
				<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-%d0%b2%d0%b5%d1%80%d1%85%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="footer-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://kirovpravda.ru/%d0%be%d0%b1-%d0%b8%d0%b7%d0%b4%d0%b0%d0%bd%d0%b8%d0%b8/">Об издании</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://kirovpravda.ru/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><link rel='stylesheet' id='icomoon-css'  href='https://kirovpravda.ru/wp-content/plugins/interconnect-it-weather-widget/images/icomoon/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/lightslider.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/wow.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"enable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/vmag-custom.js'></script>

<style></style>

</body>
</html>