<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kirovpravda.ru/xmlrpc.php">

<title>Летние истории от известных кировчан - Кировская правда, газета</title>
<link rel="canonical" href="https://kirovpravda.ru/%d0%bb%d0%b5%d1%82%d0%bd%d0%b8%d0%b5-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d0%b8-%d0%be%d1%82-%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d1%8b%d1%85-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%87%d0%b0%d0%bd/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Летние истории от известных кировчан - Кировская правда, газета" />
<meta property="og:description" content="От лета-2020 осталось чуть больше двух недель. Вполне достаточно времени, чтобы успеть совершить своё «главное приключение». А некоторым известным кировчанам уже есть что рассказать. Автостопом &#8212; на Кольский полуостров Кировский фотограф Иван Балабанов нынешним летом отправился на север России. Он решил создать проект «Мама, я на Кольский!»: снять фильм о красоте и силе Севера, а..." />
<meta property="og:url" content="https://kirovpravda.ru/%d0%bb%d0%b5%d1%82%d0%bd%d0%b8%d0%b5-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d0%b8-%d0%be%d1%82-%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d1%8b%d1%85-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%87%d0%b0%d0%bd/" />
<meta property="og:site_name" content="Кировская правда, газета" />
<meta property="article:section" content="Выбор редакции" />
<meta property="article:published_time" content="2020-08-14T05:45:40+03:00" />
<meta property="og:image" content="https://kirovpravda.ru/wp-content/uploads/2020/08/Пушкарев.jpg" />
<meta property="og:image:secure_url" content="https://kirovpravda.ru/wp-content/uploads/2020/08/Пушкарев.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="От лета-2020 осталось чуть больше двух недель. Вполне достаточно времени, чтобы успеть совершить своё «главное приключение». А некоторым известным кировчанам уже есть что рассказать. Автостопом &#8212; на Кольский полуостров Кировский фотограф Иван Балабанов нынешним летом отправился на север России. Он решил создать проект «Мама, я на Кольский!»: снять фильм о красоте и силе Севера, а..." />
<meta name="twitter:title" content="Летние истории от известных кировчан - Кировская правда, газета" />
<meta name="twitter:image" content="https://kirovpravda.ru/wp-content/uploads/2020/08/Пушкарев.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kirovpravda.ru/#website","url":"https://kirovpravda.ru/","name":"\u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","potentialAction":{"@type":"SearchAction","target":"https://kirovpravda.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kirovpravda.ru/%d0%bb%d0%b5%d1%82%d0%bd%d0%b8%d0%b5-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d0%b8-%d0%be%d1%82-%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d1%8b%d1%85-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%87%d0%b0%d0%bd/#primaryimage","url":"https://kirovpravda.ru/wp-content/uploads/2020/08/\u041f\u0443\u0448\u043a\u0430\u0440\u0435\u0432.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://kirovpravda.ru/%d0%bb%d0%b5%d1%82%d0%bd%d0%b8%d0%b5-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d0%b8-%d0%be%d1%82-%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d1%8b%d1%85-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%87%d0%b0%d0%bd/#webpage","url":"https://kirovpravda.ru/%d0%bb%d0%b5%d1%82%d0%bd%d0%b8%d0%b5-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d0%b8-%d0%be%d1%82-%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d1%8b%d1%85-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%87%d0%b0%d0%bd/","inLanguage":"ru-RU","name":"\u041b\u0435\u0442\u043d\u0438\u0435 \u0438\u0441\u0442\u043e\u0440\u0438\u0438 \u043e\u0442 \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u044b\u0445 \u043a\u0438\u0440\u043e\u0432\u0447\u0430\u043d - \u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","isPartOf":{"@id":"https://kirovpravda.ru/#website"},"primaryImageOfPage":{"@id":"https://kirovpravda.ru/%d0%bb%d0%b5%d1%82%d0%bd%d0%b8%d0%b5-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d0%b8-%d0%be%d1%82-%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d1%8b%d1%85-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%87%d0%b0%d0%bd/#primaryimage"},"datePublished":"2020-08-14T05:45:40+03:00","dateModified":"2020-08-14T05:45:40+03:00","author":{"@id":"https://kirovpravda.ru/#/schema/person/8393da3ebc2de1bddfe6b156ba2b2d90"}},{"@type":["Person"],"@id":"https://kirovpravda.ru/#/schema/person/8393da3ebc2de1bddfe6b156ba2b2d90","name":"\u041c\u0438\u0445\u0430\u0438\u043b \u0421\u043c\u0438\u0440\u043d\u043e\u0432","image":{"@type":"ImageObject","@id":"https://kirovpravda.ru/#authorlogo","url":"https://secure.gravatar.com/avatar/030d84785508ea915b4081999a19aa52?s=96&d=mm&r=g","caption":"\u041c\u0438\u0445\u0430\u0438\u043b \u0421\u043c\u0438\u0440\u043d\u043e\u0432"},"sameAs":[]}]}</script>
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента" href="https://kirovpravda.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента комментариев" href="https://kirovpravda.ru/comments/feed/" />
<!-- kirovpravda.ru is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://kirovpravda.ru/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tds-style-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/art-decoration-shortcode/assets/css/style-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://kirovpravda.ru/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag-child/style.css' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #000000;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #000000;
                }
                #secondary .widget_search input.search-submit{
                    background: #333333;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #000000; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #000000 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #000000 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/keyboard.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/lightslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"18e69035c1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js'></script>
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style>	<style type="text/css">
			.site-title a,
		.site-description {
			color: #000000;
		}
		</style>
	<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-180x180.png" />
<meta name="msapplication-TileImage" content="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-270x270.png" />
</head>

<body class="post-template-default single single-post postid-26806 single-format-standard wp-embed-responsive group-blog fullwidth_layout right-sidebar">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060884 = new Ya.Metrika({
                    id:42060884,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2870152", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2870152;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
                             <div class="awesome-header">
                                  <div class="awesome-logo">
				      <div class="left-custom-logo">
					<a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-gh.png"></a>
                                        <a>Понедельник,</a><br>
                                        <a>17 августа</a>
                                      </div>
				      <div class="right-custom-logo">
                                        <a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-ph.png"></a>
                                      </div>
				   </div>
                                 <div class="header-weather-wrapper">
					<section id="icit_weather_widget-3" class="weather-bottom widget icit_weather_widget">
				<!-- ICIT Weather Widget Wrapper -->
				<div class="weather-wrapper">

					
						
						<div class="main no-break">
							<div class="weather-temperature">
								8&deg;C							</div>
							<div class="weather-icon">
								<div class="icit-icon icit_icon-CloudyMoon"></div>								<div class="weather-location">
									<span class="weather-city">Kirov</span> <br><span class="weather-country">Russian Federation</span>								</div>
							</div>
						</div>

						
												<div class="weather-forecast">
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Вт</strong>
								</div>

								<div class="forecast-temp">
									15&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Sun"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Ср</strong>
								</div>

								<div class="forecast-temp">
									16&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Sun"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Чт</strong>
								</div>

								<div class="forecast-temp">
									19&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Sun"></div>								</div>
							</div>
													</div>
						
					
					<!-- Last updated at 22:55 on 16.08.2020 -->
				</div> </section>				</div>
				</div> <!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
					<div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-container"><ul id="primary-menu" class="menu"><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-20609"><a href="https://kirovpravda.ru/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-416"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
	<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://kirovpravda.ru/category/culture/">Культура</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://kirovpravda.ru/category/sport/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7914"><a href="https://kirovpravda.ru/category/ed/">От редакции</a></li>
<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20606"><a href="https://kirovpravda.ru/category/%d0%b2%d0%b5%d0%ba-%d0%ba%d0%bf/">Век КП</a></li>
<li id="menu-item-23686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23686"><a href="https://kirovpravda.ru/category/interview/">Интервью</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://kirovpravda.ru/category/%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%be%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d0%b5-%d0%ba%d0%be%d1%80%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%b8/">Противодействие коррупции</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<span class="icon-search vmag-search-in-primary"></span>
										                <a href="https://kirovpravda.ru/%d0%b2%d1%8b%d0%bb%d0%b5%d1%82%d1%8b-%d0%bf%d1%80%d1%8f%d0%bc%d0%be-%d0%ba-%d0%bc%d0%b5%d1%81%d1%82%d1%83-%d0%bf%d1%80%d0%be%d0%b6%d0%b8%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bf%d0%b0%d1%86%d0%b8/" class="icon-random" title="View a random post"></a>
    				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://kirovpravda.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span><a rel="v:url" href="https://kirovpravda.ru/">Главная</a></span> &gt; <span><a rel="v:url" href="https://kirovpravda.ru/category/uncategorized/">Без рубрики</a></span> &gt; <span><a rel="v:url" href="https://kirovpravda.ru/category/uncategorized/choice/">Выбор редакции</a></span> &gt; <span class="current">Летние истории от известных кировчан</span></div>			
<article id="post-26806" class="post-26806 post type-post status-publish format-standard has-post-thumbnail hentry category-choice category-117 category-news category-society">
	<header class="entry-header">
		<h1 class="entry-title">Летние истории от известных кировчан</h1>
		<p>Похищенный рюкзак на Кольском полуострове, прогулка возле вулкана и онлайн-урок по музыкальной йоге...</p>	</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="https://kirovpravda.ru/wp-content/uploads/2020/08/Пушкарев.jpg" alt="" />
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://kirovpravda.ru/author/mvsnl/">Михаил Смирнов</a></span></span><span class="posted-on"><a href="https://kirovpravda.ru/%d0%bb%d0%b5%d1%82%d0%bd%d0%b8%d0%b5-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d0%b8-%d0%be%d1%82-%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d1%8b%d1%85-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%87%d0%b0%d0%bd/" rel="bookmark"><time class="entry-date published" datetime="2020-08-14T08:45:40+03:00">14.08.2020</time>
		<time class="updated" datetime="2020-08-14T08:45:40+03:00">14.08.2020</time></a></span>			<span class="cat-links"><a href="https://kirovpravda.ru/category/uncategorized/choice/" rel="category tag">Выбор редакции</a>, <a href="https://kirovpravda.ru/category/%d0%bb%d1%83%d1%87%d1%88%d0%b5%d0%b5/" rel="category tag">Лучшее</a>, <a href="https://kirovpravda.ru/category/news/" rel="category tag">Новости</a>, <a href="https://kirovpravda.ru/category/society/" rel="category tag">Общество</a></span>					</div>
	
	<div class="entry-content">
		<p>От лета-2020 осталось чуть больше двух недель. Вполне достаточно времени, чтобы успеть совершить своё «главное приключение». А некоторым известным кировчанам уже есть что рассказать.</p>
<p><strong>Автостопом &#8212; на Кольский полуостров</strong></p><div class="kirov-content" style="text-align: center; margin-bottom: 10px; " id="kirov-889297110"><!-- Yandex.RTB R-A-260825-10 -->
<div id="yandex_rtb_R-A-260825-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-10",
                renderTo: "yandex_rtb_R-A-260825-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>Кировский фотограф Иван Балабанов нынешним летом отправился на север России. Он решил создать проект «Мама, я на Кольский!»: снять фильм о красоте и силе Севера, а также об удивительных людях, живущих здесь.</p>
<blockquote><p>&#8212; Невероятные места. Полярный день не заканчивается, ведь солнце никогда не садится, а лишь приближается к горизонту. По моим личным ощущениям, здесь просто остановилось время. Песчаные пляжи, на которых &#8212; никаких туристов! Тишина и величие. В течение тысячелетий здесь всё неизменно. Надеюсь, что на Рыбачьем никогда не будет дорог. Только это помогает сохранить здесь всё в первозданном виде! &#8212; рассказывает Иван.</p></blockquote>
<p><img class="size-full wp-image-26808 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/08/Балабанов.jpg" alt="Летние истории от известных кировчан" width="800" height="535" srcset="https://kirovpravda.ru/wp-content/uploads/2020/08/Балабанов.jpg 800w, https://kirovpravda.ru/wp-content/uploads/2020/08/Балабанов-300x201.jpg 300w, https://kirovpravda.ru/wp-content/uploads/2020/08/Балабанов-768x514.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Впечатление от удивительных мест фотографу не испортило даже случившееся ЧП: в один из дней кировчанин лишился всех своих вещей. За исключением одежды, которая была на нём, да фотоаппарата, на который он делал очередной кадр.</p><div class="kirov-content_2" style="text-align: center; margin-bottom: 10px; " id="kirov-52245865"><!-- Yandex.RTB R-A-260825-11 -->
<div id="yandex_rtb_R-A-260825-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-11",
                renderTo: "yandex_rtb_R-A-260825-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<blockquote><p>&#8212; Я оставил рюкзак на пустынной дороге, отошёл на 100 метров, чтобы поснимать море&#8230; А, вернувшись, понял, что остался без рюкзака. Кто-то просто забрал его со всей моей экипировкой, зарядками, деньгами и документами: Поблизости никого не было. Долго стоял как вкопанный. Кто мог украсть вещи &#8212; загадка и тайна. За весь день попалось лишь шесть машин. Собрался с силами &#8212; пошёл дальше. Познакомился с людьми, которые держали путь в нужную мне сторону. Они смогли меня взять с собой на несколько дней, чтобы я продолжил съёмки фильма. Мой путь лежал на край земли &#8212; мыс Немецкий. Самая северная точка России, до которой в этой части можно добраться. Дальше нет ничего, только Арктика и наша знаменитая станция «Восток». Баренцево море. Северный Ледовитый океан…</p></blockquote>
<p>В пути Ивану Балабанову довелось встретить немало отзывчивых местных жителей, которые помогали в неприятной ситуации. С голоду, к счастью, не пропал. А на острове Рыбачьем даже попал на один из главных и вкусных местных праздников &#8212; день рыбака.</p>
<blockquote><p>&#8212; Столько рыбы и крабов я никогда не ел. Накормили от пуза, &#8212; делится Иван. &#8212; И это совсем не та рыба, что мы привыкли покупать в магазинах. Ещё утром она плавала в море, а уже в обед замечательный повар Юра жарит ее по своему фирменному рецепту. Меня сложно удивить, но Юра смог. Талант в сочетании с настоящими продуктами. Потрясающе!</p></blockquote>
<p><strong>«Четыре альпиниста и собака»</strong></p>
<p>Пока большинство заграничных туристических направлений закрыты, известный кировский путешественник (посетил где-то около 150 стран) Андрей Пушкарёв исследует удивительные уголки Российской Федерации.</p>
<p>В середине лета он отправился на Курилы. Здесь ему довелось запечатлеть плывущих китов и погулять возле&#8230; огнедышащей горы.</p>
<blockquote><p>&#8212; Эбеко &#8212; действующий вулкан на острове Парамушир, &#8212; пишет кировский путешественник на своей странице в Facebook. &#8212; Вулкан невысокий, всего 1156 метров. Но опасный: пару раз в день извергает пепел. А иногда швыряет раскалённые камни. Как говорил товарищ Василий Алибабаевич: «Эй, гражданина! Ты туда не ходи &#8212; ты сюда ходи. А то горячий камень башка попадёт &#8212; совсем мёртвый будешь&#8230;»</p></blockquote>
<p><img class="size-full wp-image-26807 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/08/Пушкарев.jpg" alt="Летние истории от известных кировчан" width="800" height="533" srcset="https://kirovpravda.ru/wp-content/uploads/2020/08/Пушкарев.jpg 800w, https://kirovpravda.ru/wp-content/uploads/2020/08/Пушкарев-300x200.jpg 300w, https://kirovpravda.ru/wp-content/uploads/2020/08/Пушкарев-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Усмирять огнедышащего дракона Эбеко, плюющегося пеплом, мы отправились небольшой компанией, вчетвером. С нами увязались две собаки, две хаски &#8212; мальчик Айс и девочка Ая. Мы были не против, так как иногда в этих краях встречаются медведи.</p>
<p>Больше времени нам уделил Айс. Он сопровождал нас практически весь путь нашего восхождения, а Ая появилась, когда мы присели на привал немного подкрепиться &#8212; орешками и фруктами в сахаре. Пришлось с «девочкой» поделиться нашими деликатесами. При этом «мальчик» гордо сидел к нам спиной и смотрел в сторону дома. После перекуса Ая исчезла, а Айс, как истинный джентльмен, сопроводил нас обратно до нашего отеля. Вот такая получилась картина маслом: «Четыре альпиниста и собака»!</p>
<p>Впрочем, в гостях хорошо, а дома лучше. На Вятке, по признанию Андрея Пушкарёва, тоже не менее интересно, ведь в лесах уже вовсю идёт грибной сезон. Вернувшись с другого конца страны, Андрей Пушкарёв поделился фотографиями удивительных грибов, собранных в родном краю.</p>
<p><img class="size-full wp-image-26809 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/08/Пушкаревгрибы.jpg" alt="Летние истории от известных кировчан" width="796" height="600" srcset="https://kirovpravda.ru/wp-content/uploads/2020/08/Пушкаревгрибы.jpg 796w, https://kirovpravda.ru/wp-content/uploads/2020/08/Пушкаревгрибы-300x226.jpg 300w, https://kirovpravda.ru/wp-content/uploads/2020/08/Пушкаревгрибы-768x579.jpg 768w" sizes="(max-width: 796px) 100vw, 796px" /></p>
<blockquote><p>&#8212; Грибы пошли косяками, как разноцветные рыбы: красные, белые, жёлтые! Мне особенно нравятся грибы-боровики, их коричневые шляпы эффектно смотрятся среди белого мха. Обычно они растут поодиночке, а в этот раз повстречалось несколько сиамских братьев (по два и три гриба на одной ножке). Что-то, видимо, и с природой аномальное происходит! Но это приятная аномалия! &#8212; пишет путешественник.</p></blockquote>
<p><strong>«Родина, ещё раз спасибо!»</strong></p>
<p>Пока жители Кирова едут смотреть другие уголки страны, уроженцы Вятки, живущие далеко, напротив, возвращаются в родной город.</p>
<p>Так, солист питерско-вятской (или вятско-питерской?) группы «Торба-на-круче» Макс Иванов во время кировских каникул не только пообщался со старыми друзьями, но и сыграл, по его признанию, «первый полноценный концерт с марта месяца».</p>
<blockquote><p>&#8212; Выбрал Киров для того, чтобы вернуться к жизни концертной или войти в новую концертную жизнь. Родной и крутейший приём, как всегда в Вятке, &#8212; пишет он в «Инстаграме» о своём акустическом выступлении, которое прошло в одном из заведений общепита в областном центре.</p></blockquote>
<p>Музыкант отмечает, что в зале, где строго соблюдались санитарные требования, «пели все», ведь и кировчане тоже соскучились по живой музыке.<br />
Кстати, в одной из песен партию барабанов исполнили гром и дождь, стучавший по крыше павильона.</p>
<blockquote><p>&#8212; В общем, родина, ещё раз спасибо! &#8212; написал Максим.</p></blockquote>
<p><strong>Онлайн-ученики из Англии, Штатов и Германии</strong></p>
<p>Другая уроженка Кирова, экс-солистка группы «Ассорти» Наталья Паволоцкая, летом, судя по постам в соцсетях, тоже активно работает. Сменила шоу-бизнес (в условиях карантинных ограничений) на преподавательскую деятельность. Число учеников разных возрастов растёт постоянно.</p>
<blockquote><p>&#8212; В данный момент веду курсы по вокалу, написанию песен, композиции, сценическому мастерству, вокальной и музыкальной йоге на международном уровне, &#8212; сообщает Наталья. &#8212; У меня ученики из Америки: Майами и Нью-Йорка, Англии, Германии, России: Также продолжила сотрудничество с американским композитором Стивом Лебеткин.</p></blockquote>
<p>Уроки пения Наталья даёт в актуальном сейчас дистанционном формате. Можно обучаться как индивидуально, так и в группах.</p>
<p><strong>Руслан Мамедов запустил проект с известным телеведущим</strong></p>
<p>Шоумен, актёр и общественный деятель Руслан Мамедов тем временем провёл открытие в российской столице школы психологической философии от известного телеведущего и писателя Андрея Максимова.<br />
По словам Руслана, который и дальше продолжит сотрудничество с Максимовым, проект призван помочь людям «стать самими собой». Причём это будет происходить «без участия всяких коучей, светил, гуру или провидцев».</p>
<blockquote><p>&#8212; Каждый из нас сам себе психофилософ! &#8212; пишет Руслан Мамедов на своей странице в Facebook. &#8212; Поэтому всех приглашаем на цикл онлайн-лекций Андрея Марковича Максимова в формате вебинаров на платформе Zoom. Ну а всех, кто окажется в Москве, &#8212; на очные встречи в сентябре в нашей школе, которая разместилась в благотворительном фонде «Культурное наследие».</p></blockquote>
<div class="kirov-after-content" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="kirov-806135278"><!-- Yandex.RTB R-A-260825-3 -->
<div id="yandex_rtb_R-A-260825-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-3",
                renderTo: "yandex_rtb_R-A-260825-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="kirov-after-content-1" style="text-align: center; margin-bottom: 10px; " id="kirov-2110732897"><!-- Yandex.RTB R-A-260825-4 -->
<div id="yandex_rtb_R-A-260825-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-4",
                renderTo: "yandex_rtb_R-A-260825-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>		<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="big,square,line,horizontal,nocounter,theme=02" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir,email,print"></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%be%d0%b9-%d0%b4%d0%b8%d0%be%d1%80%d0%b0%d0%bc%d0%b5-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0%d0%bb-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82/" rel="prev">В кировской диораме стартовал областной конкурс «Мастеровые Вятки &#8212; 2020»</a></div><div class="nav-next"><a href="https://kirovpravda.ru/%d0%bd%d0%be%d0%b2%d1%8b%d0%b5-%d1%83%d0%b0%d0%b7%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%bb%d0%b5%d1%81%d0%bd%d0%b8%d0%ba%d0%be%d0%b2-37-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%be%d0%b2-%d0%be%d0%b1%d0%bb/" rel="next">Новые УАЗы – для лесников 37 районов области</a></div></div>
	</nav>            <div class="vmag-author-metabox clearfix">
                <div class="author-avatar">
                    <a class="author-image" href="https://kirovpravda.ru/author/mvsnl/"><img src="https://secure.gravatar.com/avatar/030d84785508ea915b4081999a19aa52?s=132&#038;d=mm&#038;r=g" width="132" height="132" alt="Аватар" class="avatar avatar-132 wp-user-avatar wp-user-avatar-132 photo avatar-default" /></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="https://kirovpravda.ru/author/mvsnl/">Михаил Смирнов</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--vmag-author-metabox-->
            <div class="vmag-related-wrapper">
                <h4 class="related-title">ЧИТАТЬ ЕЩЕ</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%ba%d0%bf-%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0%d0%b5%d1%82-%d0%bd%d0%be%d0%b2%d1%8b%d0%b9-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b4%d0%bb%d1%8f-%d0%bc%d0%b0%d0%bb%d1%8c%d1%87/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2018/07/Ребенок-510x369.jpg" alt="" title="«КП» начинает новый конкурс для мальчишек, девчонок, а также их родителей" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%ba%d0%bf-%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0%d0%b5%d1%82-%d0%bd%d0%be%d0%b2%d1%8b%d0%b9-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b4%d0%bb%d1%8f-%d0%bc%d0%b0%d0%bb%d1%8c%d1%87/">«КП» начинает новый конкурс для мальчишек, девчонок, а также их родителей</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d1%80%d0%b5%d0%b3%d1%83%d0%bb%d0%b8%d1%80%d1%83%d0%b5%d1%82%d1%81%d1%8f-%d1%87%d0%b8%d1%81/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/07/Волки-510x369.jpg" alt="" title="В Кировской области регулируется численность волков" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d1%80%d0%b5%d0%b3%d1%83%d0%bb%d0%b8%d1%80%d1%83%d0%b5%d1%82%d1%81%d1%8f-%d1%87%d0%b8%d1%81/">В Кировской области регулируется численность волков</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b8%d0%b3%d0%be%d1%80%d1%8c-%d0%b2%d0%b0%d1%81%d0%b8%d0%bb%d1%8c%d0%b5%d0%b2-%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%bb-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%bd%d0%be%d1%81%d1%82%d1%8c/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/04/DSC_4997-510x369.jpg" alt="" title="Игорь Васильев поддержал готовность стройотрядов участвовать в городских проектах" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b8%d0%b3%d0%be%d1%80%d1%8c-%d0%b2%d0%b0%d1%81%d0%b8%d0%bb%d1%8c%d0%b5%d0%b2-%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%bb-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%bd%d0%be%d1%81%d1%82%d1%8c/">Игорь Васильев поддержал готовность стройотрядов участвовать в городских проектах</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
				<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Новые статьи</h4>		<ul>
											<li>
					<a href="https://kirovpravda.ru/%d0%b5%d0%b4%d0%b8%d0%bd%d0%b0%d1%8f-%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%bd%d0%b0%d1%8f-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bc%d0%be%d0%b6%d0%b5%d1%82-%d0%b1/">Единая транспортная компания может быть создана в 2021 году</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%b2-%d0%b2%d0%b0%d1%85%d1%80%d1%83%d1%88%d0%b0%d1%85-%d0%bf%d0%be%d1%8f%d0%b2%d0%b8%d1%82%d1%81%d1%8f-%d1%81%d0%be%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%ba%d0%b8%d0%bd%d0%be/">В Вахрушах появится современный кинозал</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%b1%d0%be%d0%bb%d0%b5%d0%b5-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d1%8b-%d1%81%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b2-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%bc%d1%8b-%d1%81/">Более половины средств &#8212; на программы социальной направленности</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%bd%d0%be%d0%b2%d1%8b%d0%b5-%d1%83%d0%b0%d0%b7%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%bb%d0%b5%d1%81%d0%bd%d0%b8%d0%ba%d0%be%d0%b2-37-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%be%d0%b2-%d0%be%d0%b1%d0%bb/">Новые УАЗы – для лесников 37 районов области</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%bb%d0%b5%d1%82%d0%bd%d0%b8%d0%b5-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d0%b8-%d0%be%d1%82-%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d1%8b%d1%85-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%87%d0%b0%d0%bd/" aria-current="page">Летние истории от известных кировчан</a>
									</li>
					</ul>
		</section><section id="advads_ad_widget-12" class="widget kirov-widget"><a href="http://voda-dsk.ru/services/dostavka/?yclid=2182366249158999862"><img width="321" height="521" src='https://kirovpravda.ru/wp-content/uploads/2019/03/Вода-банер.jpg' alt=''  /></a></section><section id="advads_ad_widget-11" class="widget kirov-widget"><div style="text-align: center; " id="kirov-1587524306"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="calendar-3" class="widget widget_calendar"><h4 class="widget-title">Календарь</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Август 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2020/08/03/" aria-label="Записи, опубликованные 03.08.2020">3</a></td><td><a href="https://kirovpravda.ru/2020/08/04/" aria-label="Записи, опубликованные 04.08.2020">4</a></td><td>5</td><td>6</td><td><a href="https://kirovpravda.ru/2020/08/07/" aria-label="Записи, опубликованные 07.08.2020">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2020/08/10/" aria-label="Записи, опубликованные 10.08.2020">10</a></td><td><a href="https://kirovpravda.ru/2020/08/11/" aria-label="Записи, опубликованные 11.08.2020">11</a></td><td>12</td><td>13</td><td><a href="https://kirovpravda.ru/2020/08/14/" aria-label="Записи, опубликованные 14.08.2020">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td id="today">17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://kirovpravda.ru/2020/07/">&laquo; Июл</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section><section id="advads_ad_widget-14" class="widget kirov-widget"><div style="text-align: center; " id="kirov-1692789496"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="advads_ad_widget-16" class="widget kirov-widget"><div style="text-align: center; " id="kirov-16944003"><!-- Yandex.RTB R-A-260825-1 -->
<div id="yandex_rtb_R-A-260825-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-1",
                renderTo: "yandex_rtb_R-A-260825-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>Учредители:</strong>— Управление массовых коммуникаций Кировской области; <br>—КОГАУ «Редакция газеты «Кировская правда».</p>
<br><br>
<img width="300" src="/wp-content/themes/vmag-child/inc/assets/images/logo-full-white.png"></div>
		</section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Газета «Кировская правда» зарегистрирована Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Кировской области. Рег. номер ПИ № ТУ 43-00688 от 15.04.2019.</p>
<br>
<p>Мнение редакции может не совпадать с мнением авторов публикуемых материалов. Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии ссылки источник. 16+</p>
<p>Электронный адрес: <a href="mailto:pravdakirova@yandex.ru">pravdakirova@yandex.ru</a></p>
<p>Отдел распространения: <a href="mailto:subscribe@kirovpravda.ru">subscribe@kirovpravda.ru</a></p>
<br></div>
		</section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
							
				
				<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-%d0%b2%d0%b5%d1%80%d1%85%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="footer-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://kirovpravda.ru/%d0%be%d0%b1-%d0%b8%d0%b7%d0%b4%d0%b0%d0%bd%d0%b8%d0%b8/">Об издании</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://kirovpravda.ru/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><link rel='stylesheet' id='icomoon-css'  href='https://kirovpravda.ru/wp-content/plugins/interconnect-it-weather-widget/images/icomoon/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/lightslider.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/wow.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"enable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/vmag-custom.js'></script>

<style></style>

</body>
</html>