<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kirovpravda.ru/xmlrpc.php">

<title>Пресс-конференция Владимира Путина. О «важнейшем вопросе развития на перспективу», и не только об этом - Кировская правда, газета</title>
<link rel="canonical" href="https://kirovpravda.ru/%d0%bf%d1%80%d0%b5%d1%81%d1%81-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d1%8f-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80%d0%b0-%d0%bf%d1%83%d1%82%d0%b8%d0%bd%d0%b0-%d0%be/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Пресс-конференция Владимира Путина. О «важнейшем вопросе развития на перспективу», и не только об этом - Кировская правда, газета" />
<meta property="og:description" content="Президент России Владимир Путин провёл ставшую традиционной предновогоднюю пресс­-конференцию. В мероприятии участвовали и вятские журналисты, включая корреспондента «Кировской правды». Для главы государства нынешняя пресс-конференция стала 15-й в таком формате. Её продолжительность составила 4 часа 18 минут. На встречу с главой государства аккредитовались 1895 журналистов. Это рекордное количество за всю историю конференций Владимира Владимировича. За последние..." />
<meta property="og:url" content="https://kirovpravda.ru/%d0%bf%d1%80%d0%b5%d1%81%d1%81-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d1%8f-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80%d0%b0-%d0%bf%d1%83%d1%82%d0%b8%d0%bd%d0%b0-%d0%be/" />
<meta property="og:site_name" content="Кировская правда, газета" />
<meta property="article:tag" content="подробности" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2019-12-27T07:51:23+03:00" />
<meta property="og:image" content="https://kirovpravda.ru/wp-content/uploads/2019/12/Путин2.jpg" />
<meta property="og:image:secure_url" content="https://kirovpravda.ru/wp-content/uploads/2019/12/Путин2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="494" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Президент России Владимир Путин провёл ставшую традиционной предновогоднюю пресс­-конференцию. В мероприятии участвовали и вятские журналисты, включая корреспондента «Кировской правды». Для главы государства нынешняя пресс-конференция стала 15-й в таком формате. Её продолжительность составила 4 часа 18 минут. На встречу с главой государства аккредитовались 1895 журналистов. Это рекордное количество за всю историю конференций Владимира Владимировича. За последние..." />
<meta name="twitter:title" content="Пресс-конференция Владимира Путина. О «важнейшем вопросе развития на перспективу», и не только об этом - Кировская правда, газета" />
<meta name="twitter:image" content="https://kirovpravda.ru/wp-content/uploads/2019/12/Путин2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kirovpravda.ru/#website","url":"https://kirovpravda.ru/","name":"\u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","potentialAction":{"@type":"SearchAction","target":"https://kirovpravda.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kirovpravda.ru/%d0%bf%d1%80%d0%b5%d1%81%d1%81-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d1%8f-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80%d0%b0-%d0%bf%d1%83%d1%82%d0%b8%d0%bd%d0%b0-%d0%be/#primaryimage","url":"https://kirovpravda.ru/wp-content/uploads/2019/12/\u041f\u0443\u0442\u0438\u043d2.jpg","width":800,"height":494},{"@type":"WebPage","@id":"https://kirovpravda.ru/%d0%bf%d1%80%d0%b5%d1%81%d1%81-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d1%8f-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80%d0%b0-%d0%bf%d1%83%d1%82%d0%b8%d0%bd%d0%b0-%d0%be/#webpage","url":"https://kirovpravda.ru/%d0%bf%d1%80%d0%b5%d1%81%d1%81-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d1%8f-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80%d0%b0-%d0%bf%d1%83%d1%82%d0%b8%d0%bd%d0%b0-%d0%be/","inLanguage":"ru-RU","name":"\u041f\u0440\u0435\u0441\u0441-\u043a\u043e\u043d\u0444\u0435\u0440\u0435\u043d\u0446\u0438\u044f \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u041f\u0443\u0442\u0438\u043d\u0430. \u041e \u00ab\u0432\u0430\u0436\u043d\u0435\u0439\u0448\u0435\u043c \u0432\u043e\u043f\u0440\u043e\u0441\u0435 \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u044f \u043d\u0430 \u043f\u0435\u0440\u0441\u043f\u0435\u043a\u0442\u0438\u0432\u0443\u00bb, \u0438 \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u043e\u0431 \u044d\u0442\u043e\u043c - \u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","isPartOf":{"@id":"https://kirovpravda.ru/#website"},"primaryImageOfPage":{"@id":"https://kirovpravda.ru/%d0%bf%d1%80%d0%b5%d1%81%d1%81-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d1%8f-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80%d0%b0-%d0%bf%d1%83%d1%82%d0%b8%d0%bd%d0%b0-%d0%be/#primaryimage"},"datePublished":"2019-12-27T07:51:23+03:00","dateModified":"2019-12-27T07:51:23+03:00","author":{"@id":"https://kirovpravda.ru/#/schema/person/8393da3ebc2de1bddfe6b156ba2b2d90"}},{"@type":["Person"],"@id":"https://kirovpravda.ru/#/schema/person/8393da3ebc2de1bddfe6b156ba2b2d90","name":"\u041c\u0438\u0445\u0430\u0438\u043b \u0421\u043c\u0438\u0440\u043d\u043e\u0432","image":{"@type":"ImageObject","@id":"https://kirovpravda.ru/#authorlogo","url":"https://secure.gravatar.com/avatar/030d84785508ea915b4081999a19aa52?s=96&d=mm&r=g","caption":"\u041c\u0438\u0445\u0430\u0438\u043b \u0421\u043c\u0438\u0440\u043d\u043e\u0432"},"sameAs":[]}]}</script>
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента" href="https://kirovpravda.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента комментариев" href="https://kirovpravda.ru/comments/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='awesome-weather-css'  href='https://kirovpravda.ru/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/lightslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"8e944b7934"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js'></script>
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style>	<style type="text/css">
			.site-title a,
		.site-description {
			color: #000000;
		}
		</style>
	<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-180x180.png" />
<meta name="msapplication-TileImage" content="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-270x270.png" />
</head>

<body class="post-template-default single single-post postid-24705 single-format-standard group-blog fullwidth_layout right-sidebar">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060884 = new Ya.Metrika({
                    id:42060884,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2870152", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2870152;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
                             <div class="awesome-header">
                                  <div class="awesome-logo">
				      <div class="left-custom-logo">
					<a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-gh.png"></a>
                                        <a>Суббота,</a><br>
                                        <a>28 декабря</a>
                                      </div>
				      <div class="right-custom-logo">
                                        <a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-ph.png"></a>
                                      </div>
				   </div>
                                 <div class="header-weather-wrapper">
					<section id="icit_weather_widget-3" class="weather-bottom widget icit_weather_widget">
				<!-- ICIT Weather Widget Wrapper -->
				<div class="weather-wrapper">

					
						
						<div class="main no-break">
							<div class="weather-temperature">
								-12&deg;C							</div>
							<div class="weather-icon">
								<div class="icit-icon icit_icon-CloudyMoon"></div>								<div class="weather-location">
									<span class="weather-city">Kirov</span> <br><span class="weather-country">Russian Federation</span>								</div>
							</div>
						</div>

						
												<div class="weather-forecast">
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Вс</strong>
								</div>

								<div class="forecast-temp">
									-16&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Sun"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Пн</strong>
								</div>

								<div class="forecast-temp">
									-12&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Snow"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Вт</strong>
								</div>

								<div class="forecast-temp">
									1&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Snow"></div>								</div>
							</div>
													</div>
						
					
					<!-- Last updated at 05:20 on 28.12.2019 -->
				</div> </section>				</div>
				</div> <!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
			<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
					<div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-container"><ul id="primary-menu" class="menu"><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-20609"><a href="https://kirovpravda.ru/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-413"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
	<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://kirovpravda.ru/category/culture/">Культура</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://kirovpravda.ru/category/sport/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7914"><a href="https://kirovpravda.ru/category/ed/">От редакции</a></li>
<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20606"><a href="https://kirovpravda.ru/category/%d0%b2%d0%b5%d0%ba-%d0%ba%d0%bf/">Век КП</a></li>
<li id="menu-item-23686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23686"><a href="https://kirovpravda.ru/category/interview/">Интервью</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://kirovpravda.ru/category/%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%be%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d0%b5-%d0%ba%d0%be%d1%80%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%b8/">Противодействие коррупции</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<span class="icon-search vmag-search-in-primary"></span>
										                <a href="https://kirovpravda.ru/%d0%b2%d1%8f%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d0%ba%d0%b2%d0%b0%d1%81-%d0%b2-%d0%b8%d0%bd%d0%b4%d0%b8%d0%b8-%d1%81%d0%bd%d0%be%d1%81-%d0%ba%d0%be%d0%bb%d0%b5%d1%81%d0%b0-%d0%be%d0%b1%d0%be%d0%b7%d1%80/" class="icon-random" title="View a random post"></a>
    				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://kirovpravda.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://kirovpravda.ru/">Главная</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://kirovpravda.ru/category/power/">Власть</a></span> &gt <span class="current">Пресс-конференция Владимира Путина. О «важнейшем вопросе развития на перспективу», и не только об этом</span></div>			
<article id="post-24705" class="post-24705 post type-post status-publish format-standard has-post-thumbnail hentry category-power category-choice category-news category-116 tag-304">
	<header class="entry-header">
		<h1 class="entry-title">Пресс-конференция Владимира Путина. О «важнейшем вопросе развития на перспективу», и не только об этом</h1>
		<p>Президент РФ говорил с журналистами в течение 4 часов 18 минут. Подробности от «КП».</p>	</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="https://kirovpravda.ru/wp-content/uploads/2019/12/Путин2.jpg" alt="" />
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://kirovpravda.ru/author/mvsnl/">Михаил Смирнов</a></span></span><span class="posted-on"> <a href="https://kirovpravda.ru/%d0%bf%d1%80%d0%b5%d1%81%d1%81-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d1%8f-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80%d0%b0-%d0%bf%d1%83%d1%82%d0%b8%d0%bd%d0%b0-%d0%be/" rel="bookmark"><time class="entry-date published" datetime="2019-12-27T10:51:23+03:00">27.12.2019</time><time class="updated" datetime="2019-12-27T10:51:23+03:00">27.12.2019</time></a></span>			<span class="cat-links"><a href="https://kirovpravda.ru/category/power/" rel="category tag">Власть</a>, <a href="https://kirovpravda.ru/category/uncategorized/choice/" rel="category tag">Выбор редакции</a>, <a href="https://kirovpravda.ru/category/news/" rel="category tag">Новости</a>, <a href="https://kirovpravda.ru/category/%d1%81%d0%bb%d0%b0%d0%b9%d0%b4%d0%b5%d1%80/" rel="category tag">Слайдер</a></span>					</div>
	
	<div class="entry-content">
		<p><strong>Президент России Владимир Путин провёл ставшую традиционной предновогоднюю пресс­-конференцию. В мероприятии участвовали и вятские журналисты, включая корреспондента «Кировской правды».</strong></p>
<p>Для главы государства нынешняя пресс-конференция стала 15-й в таком формате. Её продолжительность составила 4 часа 18 минут. На встречу с главой государства аккредитовались 1895 журналистов. Это рекордное количество за всю историю конференций Владимира Владимировича.</p><div class="kirov-content" style="text-align: center; margin-bottom: 10px; " id="kirov-1676934925"><!-- Yandex.RTB R-A-260825-10 -->
<div id="yandex_rtb_R-A-260825-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-10",
                renderTo: "yandex_rtb_R-A-260825-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>За последние годы у встречи со СМИ появились свои традиции. Например, многие журналисты не только приходят в необычных костюмах (в этот раз в зале можно было заметить девушку в строительной каске и самую настоящую Снегурочку), но и с подарками для главы государства (валенками, иконой из Болгарии и платком из Павловского Посада с изображением Владимира Владимировича).</p>
<p><strong>«Только спросить»</strong></p><div class="kirov-content_2" style="text-align: center; margin-bottom: 10px; " id="kirov-963751988"><!-- Yandex.RTB R-A-260825-11 -->
<div id="yandex_rtb_R-A-260825-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-11",
                renderTo: "yandex_rtb_R-A-260825-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>Корреспонденты вновь отличились по части домашних заготовок – табличек, призванных привлечь внимание президента и пресс-секретаря Дмитрия Пескова. В зале периодически поднимались плакаты со словами «Я только спросить», «Я видел боль», «Самый юный журналист», «Дайте яду» и даже «Гав-гав».</p>
<p>Слева от корреспондента «Кировской правды» расположилась девушка в армейской пилотке и с загадочным плакатом «Памятник Алёшке». Журналистка справа, порывшись в своей сумке, извлекла оттуда какие-то детали, ловко собрала их воедино – так, что получилась конструкция в виде слова «МАМА» на палке-держалке. Впрочем, самое интересное было впереди: далее участница пресс-конференции нажала на кнопочку, расположенную на рукоятке, и буквы загорелись ярким светом, хорошо видным издалека и освещающим всё вокруг.</p>
<p>В том числе, кстати, и большую группу астраханских журналистов, занявших целый ряд по соседству – за нашими спинами. Оказалось, коллеги (представляющие конкурирующие между собой издания) объединились, дабы задать общий вопрос от своего региона: о проблемной для них ситуации с пресной водой, грозящей крупными проблемами для астраханского рыболовства и для региона вообще. Количества журналистов – «борцов с обезвоживанием» хватило, чтобы каждый получил в руки по одной букве от слова «Астрахань».</p>
<p>В течение всей пресс-конференции руки неугомонных астраханцев поднимались вверх, а ближе к завершению пресс-конференции журналисты вообще принялись хором скандировать название своего региона. Было громко и даже эффектно. Но не помогло. Хотя несколько раз за 4 часа разговора пресс-секретарь внимательно смотрел на «астраханскую делегацию», и казалось, вот-вот даст им слово.</p>
<p>Впрочем, не исключено, что, наоборот: тем, кто изо всех сил старается завладеть микрофоном, слово получить даже сложнее. Вот и девушка в образе школьницы с огромным красным бантом на голове и с плакатом в виде красного сердца, сидевшая в центре зала, тоже не дождалась своей возможности «только спросить»…</p>
<p><strong>«Темпы роста температур у нас выше, чем в среднем на планете»</strong></p>
<p>Самые яркие моменты пресс-конференции уже многократно повторены в телеэфирах и на интернет-сайтах. Корреспондент «КП» собрал самые важные слова, которые напрямую или косвенно касаются нашего региона.</p>
<p><em><strong>Про погоду (ведь с её аномалиями кировчане вновь столкнулись в последние дни, когда за неделю до Нового года в областном центре шёл дождь)</strong></em></p>
<p>– Посчитать, как современное человечество влияет на изменение глобального климата, очень сложно, если вообще возможно. Но не делать ничего тоже нельзя, я в этом согласен со своими иностранными коллегами. Поэтому во всяком случае мы должны предпринять максимальные усилия для того, чтобы климат драматически не менялся.</p>
<p>Что касается нашей страны, то для нас этот процесс является очень серьёзным. Темпы роста температур у нас выше, чем в среднем на планете, в 2,5 раза. У нас, как вы знаете, страна северная, 70 процентов нашей территории находится в северных широтах, у нас есть целые города за Полярным кругом, которые построены на вечной мерзлоте. Если она начнёт таять, вы представляете, какие последствия здесь могут для нас возникнуть? Очень серьёзные!</p>
<p>Поэтому мы будем и дальше предпринимать все усилия для того, чтобы минимизировать последствия от климатических изменений.</p>
<p><em><strong>Про переработку мусора и плату за вывоз ТКО</strong></em></p>
<p>– Цифра, которая хорошо известна: мы генерируем в год по стране 70 миллионов тонн бытовых отходов. 70 миллионов тонн! Вы представляете? Огромное количество.</p>
<p>И такой отрасли, как переработка бытовых отходов, в Советском Союзе и в новой России никогда не было, мы создаём её с нуля. И здесь, конечно, основные решения в целом приняты: создан федеральный оператор, созданы 200 с лишним региональных операторов, принята схема территориального планирования по решению этого вопроса.</p>
<p>Но чего, мне кажется, не хватает – точно совершенно не хватает прямого общения с гражданами. Нужно им показывать, что будет, как будет развиваться, где будет перерабатываться и где будут захораниваться эти отходы.</p>
<p>И конечно, мы должны точно совершенно избавиться от всяких серых схем и криминала. Здесь нужно наводить элементарный порядок.</p>
<p><strong>Нацпроекты: «Ситуация нормальная, под контролем»</strong></p>
<p><em><strong>Про ход реализации национальных проектов в России</strong></em></p>
<p>– Смотрите, из 38 целей, которые на этот год планировались, 26 задач мы считаем реализованными, а 12 не реализованы. Но по такому важнейшему направлению, скажем, как расселение из аварийного жилья, мы не просто выполнили эту задачу на текущий год – превысили в три раза. Поэтому в целом ситуация нормальная, под контролем. Надо, безусловно, смотреть, что происходит в реальной жизни, анализировать, и, конечно, так или иначе придётся во что-то вносить какие-то коррективы.</p>
<p><em><strong>Про предприятия оборонного комплекса</strong></em></p>
<p>– Что касается «оборонки» и того, что в ней происходит. Во-первых, самое главное, что мы её не только сохранили, но и развитие идёт очень быстрыми и мощными темпами, с использованием последних научных и технологических разработок.</p>
<p>Первое, что мы сделали в этой сфере, мы смогли обновить производственную базу, выделив в своё время огромные деньги. И на этой базе, используя разработки, мы создали потом и новейшие системы вооружения.</p>
<p>Мы просто сделали это своевременно и последовательно. И, как показывает жизнь, как показывает практика, добились хорошего результата.</p>
<p>Сейчас один из главных вопросов – это закредитованность предприятий ОПК. Не буду вас пугать и называть цифры, они значительные. Речь идёт о сотнях миллиардов рублей. Правительство, Центральный банк, все участники этого процесса, включая сами оборонные предприятия и людей, которые в правительстве отвечают за это, сейчас активно работают над тем, как развязать этот узел. Он развязываемый. Решения вполне рыночные есть. Я просто не буду забегать вперёд…</p>
<p><em><strong>Про разработки и использование в области искусственного интеллекта (который всё активнее внедряется в жизнь и в нашем регионе)</strong></em></p>
<p>– Я продолжаю считать, что это важнейший вопрос нашего развития на перспективу, вопрос нашей национальной безопасности и выживания вообще Российского государства. Потому что возможности искусственного интеллекта будут влиять и на оборону, будут влиять на темпы развития экономики.</p>
<p>У нас создана программа, создан специально пул потенциальных заинтересованных инвесторов и участников этого процесса. Каждому розданы задания, каждый знает, чем он должен заниматься. Есть национальный проект в этой сфере, выделены необходимые ресурсы. Так что это одно из важнейших направлений нашего развития. Я уже не говорю про совершенно очевидные вещи, связанные с качеством производства и с производительностью труда.</p>
<p>Для нас это особенно важно, потому что, имея в виду нашу огромную территорию и относительно небольшое народонаселение – 146 миллионов, если мы не будем двигаться по этому направлению, мы даже территорию не сможем охранять как следует. Вот в чём всё дело. Это абсолютные предметные вещи. Это одно из ключевых направлений нашего развития.</p>
<p><em>Фото kremlin.ru</em></p>
<div class="kirov-after-content" style="text-align: center; margin-bottom: 10px; " id="kirov-1840490705"><!-- Yandex.RTB R-A-260825-3 -->
<div id="yandex_rtb_R-A-260825-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-3",
                renderTo: "yandex_rtb_R-A-260825-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="kirov-after-content-1" style="text-align: center; margin-bottom: 10px; " id="kirov-1738330952"><!-- Yandex.RTB R-A-260825-4 -->
<div id="yandex_rtb_R-A-260825-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-4",
                renderTo: "yandex_rtb_R-A-260825-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

		<span class="tags-links clearfix"><a href="https://kirovpravda.ru/tag/%d0%bf%d0%be%d0%b4%d1%80%d0%be%d0%b1%d0%bd%d0%be%d1%81%d1%82%d0%b8/" rel="tag">подробности</a></span><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="big,square,line,horizontal,nocounter,theme=02" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir,email,print"></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kirovpravda.ru/%d0%ba%d0%b0%d0%ba-%d0%b1%d1%83%d0%b4%d1%83%d1%82-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%82%d1%8c-%d0%bc%d0%b5%d0%b4%d1%83%d1%87%d1%80%d0%b5%d0%b6%d0%b4%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2-%d0%bd%d0%be/" rel="prev">Как будут работать медучреждения в Новый год</a></div><div class="nav-next"><a href="https://kirovpravda.ru/%d0%bd%d0%be%d0%b2%d0%b0%d1%8f-%d0%bb%d0%b8%d0%bd%d0%b8%d1%8f-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%b0-%d0%b2-%d0%bc%d1%83%d1%80%d0%b0%d1%88%d0%b0%d1%85-%d0%bf%d1%80/" rel="next">Новая линия производства в Мурашах: продукцию ждут в сорока странах мира</a></div></div>
	</nav>            <div class="vmag-author-metabox clearfix">
                <div class="author-avatar">
                    <a class="author-image" href="https://kirovpravda.ru/author/mvsnl/"><img src="https://secure.gravatar.com/avatar/030d84785508ea915b4081999a19aa52?s=132&#038;d=mm&#038;r=g" width="132" height="132" alt="Аватар" class="avatar avatar-132 wp-user-avatar wp-user-avatar-132 photo avatar-default" /></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="https://kirovpravda.ru/author/mvsnl/">Михаил Смирнов</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--vmag-author-metabox-->
            <div class="vmag-related-wrapper">
                <h4 class="related-title">ЧИТАТЬ ЕЩЕ</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%bc%d0%b8%d0%bd%d0%b7%d0%b4%d1%80%d0%b0%d0%b2-%d0%bf%d1%80%d0%b8%d0%b7%d1%8b%d0%b2%d0%b0%d0%b5%d1%82-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%87%d0%b0%d0%bd-%d0%be%d0%b1%d1%80%d0%b0%d1%89%d0%b0%d1%82/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/12/аптека-510x369.jpg" alt="" title="Минздрав призывает кировчан обращаться за льготными лекарствами в госаптеки" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%bc%d0%b8%d0%bd%d0%b7%d0%b4%d1%80%d0%b0%d0%b2-%d0%bf%d1%80%d0%b8%d0%b7%d1%8b%d0%b2%d0%b0%d0%b5%d1%82-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%87%d0%b0%d0%bd-%d0%be%d0%b1%d1%80%d0%b0%d1%89%d0%b0%d1%82/">Минздрав призывает кировчан обращаться за льготными лекарствами в госаптеки</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b8-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b8%d1%82%d1%8c%d1%81%d1%8f-%d0%ba-%d0%b4%d0%bd%d1%8e-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2018/04/день-Победы-в-Кирове-510x369.jpg" alt="" title="В Кирове начали готовиться к Дню Победы" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b8-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b8%d1%82%d1%8c%d1%81%d1%8f-%d0%ba-%d0%b4%d0%bd%d1%8e-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4/">В Кирове начали готовиться к Дню Победы</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%ba%d0%b8%d1%80%d0%be%d0%b2-%d1%81%d1%82%d0%b0%d0%bb-%d0%b2%d1%82%d0%be%d1%80%d1%8b%d0%bc-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%be%d0%bc-%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8-%d0%b3%d0%b4/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2018/04/операция-510x369.jpg" alt="" title="Киров стал вторым регионом в России, где с помощью эндоскопа удаляют грыжи" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%ba%d0%b8%d1%80%d0%be%d0%b2-%d1%81%d1%82%d0%b0%d0%bb-%d0%b2%d1%82%d0%be%d1%80%d1%8b%d0%bc-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%be%d0%bc-%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8-%d0%b3%d0%b4/">Киров стал вторым регионом в России, где с помощью эндоскопа удаляют грыжи</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
				<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Новые статьи</h4>		<ul>
											<li>
					<a href="https://kirovpravda.ru/%d0%be-%d1%87%d1%91%d0%bc-%d0%b3%d0%be%d0%b2%d0%be%d1%80%d1%8f%d1%82-%d0%be%d0%b1%d0%b7%d0%be%d1%80-%d1%81%d0%be%d0%b1%d1%8b%d1%82%d0%b8%d0%b9-%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d0%b5-%d0%b8-3/">О чём говорят: обзор событий в Кирове и Кировской области с 20 по 26 декабря</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%bd%d0%be%d0%b2%d0%b0%d1%8f-%d0%bb%d0%b8%d0%bd%d0%b8%d1%8f-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%b0-%d0%b2-%d0%bc%d1%83%d1%80%d0%b0%d1%88%d0%b0%d1%85-%d0%bf%d1%80/">Новая линия производства в Мурашах: продукцию ждут в сорока странах мира</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%bf%d1%80%d0%b5%d1%81%d1%81-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d1%8f-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80%d0%b0-%d0%bf%d1%83%d1%82%d0%b8%d0%bd%d0%b0-%d0%be/" aria-current="page">Пресс-конференция Владимира Путина. О «важнейшем вопросе развития на перспективу», и не только об этом</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%ba%d0%b0%d0%ba-%d0%b1%d1%83%d0%b4%d1%83%d1%82-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%82%d1%8c-%d0%bc%d0%b5%d0%b4%d1%83%d1%87%d1%80%d0%b5%d0%b6%d0%b4%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2-%d0%bd%d0%be/">Как будут работать медучреждения в Новый год</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d0%b5-%d1%81%d0%be%d1%81%d1%82%d0%be%d1%8f%d1%82%d1%81%d1%8f-%d0%bf%d1%80%d0%be%d0%b1%d0%b5%d0%b3%d0%b8-%d0%bd%d0%b0-2020-%d0%bc%d0%b5%d1%82%d1%80%d0%be%d0%b2/">В Кирове состоятся пробеги на 2020 метров</a>
									</li>
					</ul>
		</section><section id="advads_ad_widget-12" class="widget kirov-widget"><a href="http://voda-dsk.ru/services/dostavka/?yclid=2182366249158999862"><img width="321" height="521" src='https://kirovpravda.ru/wp-content/uploads/2019/03/Вода-банер.jpg' alt=''  /></a></section><section id="advads_ad_widget-11" class="widget kirov-widget"><div style="text-align: center; " id="kirov-840969576"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="calendar-3" class="widget widget_calendar"><h4 class="widget-title">Календарь</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Декабрь 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://kirovpravda.ru/2019/11/">&laquo; Ноя</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="https://kirovpravda.ru/2019/12/03/" aria-label="Записи, опубликованные 03.12.2019">3</a></td><td>4</td><td>5</td><td><a href="https://kirovpravda.ru/2019/12/06/" aria-label="Записи, опубликованные 06.12.2019">6</a></td><td>7</td><td><a href="https://kirovpravda.ru/2019/12/08/" aria-label="Записи, опубликованные 08.12.2019">8</a></td>
	</tr>
	<tr>
		<td>9</td><td><a href="https://kirovpravda.ru/2019/12/10/" aria-label="Записи, опубликованные 10.12.2019">10</a></td><td>11</td><td><a href="https://kirovpravda.ru/2019/12/12/" aria-label="Записи, опубликованные 12.12.2019">12</a></td><td><a href="https://kirovpravda.ru/2019/12/13/" aria-label="Записи, опубликованные 13.12.2019">13</a></td><td><a href="https://kirovpravda.ru/2019/12/14/" aria-label="Записи, опубликованные 14.12.2019">14</a></td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td><a href="https://kirovpravda.ru/2019/12/17/" aria-label="Записи, опубликованные 17.12.2019">17</a></td><td>18</td><td>19</td><td><a href="https://kirovpravda.ru/2019/12/20/" aria-label="Записи, опубликованные 20.12.2019">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td><a href="https://kirovpravda.ru/2019/12/24/" aria-label="Записи, опубликованные 24.12.2019">24</a></td><td>25</td><td><a href="https://kirovpravda.ru/2019/12/26/" aria-label="Записи, опубликованные 26.12.2019">26</a></td><td><a href="https://kirovpravda.ru/2019/12/27/" aria-label="Записи, опубликованные 27.12.2019">27</a></td><td id="today">28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section><section id="advads_ad_widget-14" class="widget kirov-widget"><div style="text-align: center; " id="kirov-1322949213"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="advads_ad_widget-16" class="widget kirov-widget"><div style="text-align: center; " id="kirov-1914453115"><!-- Yandex.RTB R-A-260825-1 -->
<div id="yandex_rtb_R-A-260825-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-1",
                renderTo: "yandex_rtb_R-A-260825-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>Учредители:</strong>— Министерство внутренней и информационной политики Кировской области; <br>—КОГАУ «Редакция газеты «Кировская правда».</p>
<br><br>
<img width="300" src="/wp-content/themes/vmag-child/inc/assets/images/logo-full-white.png"></div>
		</section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Газета «Кировская правда» зарегистрирована Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Кировской области. Рег. номер ПИ № ТУ 43-00688 от 15.04.2019.</p>
<br>
<p>Мнение редакции может не совпадать с мнением авторов публикуемых материалов. Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии ссылки источник. 16+</p>
<p><a href="mailto:pravdakirova@yandex.ru">pravdakirova@yandex.ru</a></p>
<br></div>
		</section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
							
				
				<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-%d0%b2%d0%b5%d1%80%d1%85%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="footer-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://kirovpravda.ru/%d0%be%d0%b1-%d0%b8%d0%b7%d0%b4%d0%b0%d0%bd%d0%b8%d0%b8/">Об издании</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://kirovpravda.ru/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><link rel='stylesheet' id='icomoon-css'  href='https://kirovpravda.ru/wp-content/plugins/interconnect-it-weather-widget/images/icomoon/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/lightslider.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/wow.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WowOption = {"mode":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/vmag-custom.js'></script>

<style></style>

</body>
</html>