<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kirovpravda.ru/xmlrpc.php">

<title>Производители рапса могут рассчитывать на поддержку - Кировская правда, газета</title>
<link rel="canonical" href="https://kirovpravda.ru/%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d1%80%d0%b0%d0%bf%d1%81%d0%b0-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d1%80%d0%b0%d1%81%d1%81%d1%87%d0%b8%d1%82%d1%8b%d0%b2/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Производители рапса могут рассчитывать на поддержку - Кировская правда, газета" />
<meta property="og:description" content="В частности, документ утверждает правила предоставления и распределения субсидий из федерального бюджета бюджетам субъектов федерации на производство масличных культур. Установлен порядок выдачи субсидий на выращивание соевых бобов и семян рапса, а также критерии выделения средств. Постановление утверждает и формулу, по которой рассчитывается размер выплаты в финансовом году. При этом мировой спрос на масличные культуры растёт...." />
<meta property="og:url" content="https://kirovpravda.ru/%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d1%80%d0%b0%d0%bf%d1%81%d0%b0-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d1%80%d0%b0%d1%81%d1%81%d1%87%d0%b8%d1%82%d1%8b%d0%b2/" />
<meta property="og:site_name" content="Кировская правда, газета" />
<meta property="article:tag" content="сельское хозяйство" />
<meta property="article:section" content="Экономика" />
<meta property="article:published_time" content="2020-02-28T05:22:43+03:00" />
<meta property="og:image" content="https://kirovpravda.ru/wp-content/uploads/2020/02/рапс.jpg" />
<meta property="og:image:secure_url" content="https://kirovpravda.ru/wp-content/uploads/2020/02/рапс.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="В частности, документ утверждает правила предоставления и распределения субсидий из федерального бюджета бюджетам субъектов федерации на производство масличных культур. Установлен порядок выдачи субсидий на выращивание соевых бобов и семян рапса, а также критерии выделения средств. Постановление утверждает и формулу, по которой рассчитывается размер выплаты в финансовом году. При этом мировой спрос на масличные культуры растёт...." />
<meta name="twitter:title" content="Производители рапса могут рассчитывать на поддержку - Кировская правда, газета" />
<meta name="twitter:image" content="https://kirovpravda.ru/wp-content/uploads/2020/02/рапс.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kirovpravda.ru/#website","url":"https://kirovpravda.ru/","name":"\u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","potentialAction":{"@type":"SearchAction","target":"https://kirovpravda.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kirovpravda.ru/%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d1%80%d0%b0%d0%bf%d1%81%d0%b0-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d1%80%d0%b0%d1%81%d1%81%d1%87%d0%b8%d1%82%d1%8b%d0%b2/#primaryimage","url":"https://kirovpravda.ru/wp-content/uploads/2020/02/\u0440\u0430\u043f\u0441.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://kirovpravda.ru/%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d1%80%d0%b0%d0%bf%d1%81%d0%b0-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d1%80%d0%b0%d1%81%d1%81%d1%87%d0%b8%d1%82%d1%8b%d0%b2/#webpage","url":"https://kirovpravda.ru/%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d1%80%d0%b0%d0%bf%d1%81%d0%b0-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d1%80%d0%b0%d1%81%d1%81%d1%87%d0%b8%d1%82%d1%8b%d0%b2/","inLanguage":"ru-RU","name":"\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u0438 \u0440\u0430\u043f\u0441\u0430 \u043c\u043e\u0433\u0443\u0442 \u0440\u0430\u0441\u0441\u0447\u0438\u0442\u044b\u0432\u0430\u0442\u044c \u043d\u0430 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0443 - \u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","isPartOf":{"@id":"https://kirovpravda.ru/#website"},"primaryImageOfPage":{"@id":"https://kirovpravda.ru/%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d1%80%d0%b0%d0%bf%d1%81%d0%b0-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d1%80%d0%b0%d1%81%d1%81%d1%87%d0%b8%d1%82%d1%8b%d0%b2/#primaryimage"},"datePublished":"2020-02-28T05:22:43+03:00","dateModified":"2020-02-28T05:22:43+03:00","author":{"@id":"https://kirovpravda.ru/#/schema/person/f132a712c6266a939c63b334c6e9e4c2"}},{"@type":["Person"],"@id":"https://kirovpravda.ru/#/schema/person/f132a712c6266a939c63b334c6e9e4c2","name":"\u041e\u043b\u044c\u0433\u0430 \u0413\u0438\u043b\u044f\u0437\u0435\u0432\u0430","image":{"@type":"ImageObject","@id":"https://kirovpravda.ru/#authorlogo","url":"https://secure.gravatar.com/avatar/408e5c31f99fbe792c8628b7a6899c9a?s=96&d=mm&r=g","caption":"\u041e\u043b\u044c\u0433\u0430 \u0413\u0438\u043b\u044f\u0437\u0435\u0432\u0430"},"sameAs":[]}]}</script>
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента" href="https://kirovpravda.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента комментариев" href="https://kirovpravda.ru/comments/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='awesome-weather-css'  href='https://kirovpravda.ru/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/lightslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"62f9ff26f1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js'></script>
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style>	<style type="text/css">
			.site-title a,
		.site-description {
			color: #000000;
		}
		</style>
	<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-180x180.png" />
<meta name="msapplication-TileImage" content="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-270x270.png" />
</head>

<body class="post-template-default single single-post postid-25203 single-format-standard group-blog fullwidth_layout right-sidebar">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060884 = new Ya.Metrika({
                    id:42060884,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2870152", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2870152;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
                             <div class="awesome-header">
                                  <div class="awesome-logo">
				      <div class="left-custom-logo">
					<a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-gh.png"></a>
                                        <a>Суббота,</a><br>
                                        <a>29 февраля</a>
                                      </div>
				      <div class="right-custom-logo">
                                        <a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-ph.png"></a>
                                      </div>
				   </div>
                                 <div class="header-weather-wrapper">
					<section id="icit_weather_widget-3" class="weather-bottom widget icit_weather_widget">
				<!-- ICIT Weather Widget Wrapper -->
				<div class="weather-wrapper">

					
						
						<div class="main no-break">
							<div class="weather-temperature">
								-1&deg;C							</div>
							<div class="weather-icon">
								<div class="icit-icon icit_icon-Snow"></div>								<div class="weather-location">
									<span class="weather-city">Kirov</span> <br><span class="weather-country">Russian Federation</span>								</div>
							</div>
						</div>

						
												<div class="weather-forecast">
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Вс</strong>
								</div>

								<div class="forecast-temp">
									-3&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-CloudySun"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Пн</strong>
								</div>

								<div class="forecast-temp">
									0&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Snow"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Вт</strong>
								</div>

								<div class="forecast-temp">
									1&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Snow"></div>								</div>
							</div>
													</div>
						
					
					<!-- Last updated at 10:11 on 29.02.2020 -->
				</div> </section>				</div>
				</div> <!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
			<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
					<div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-container"><ul id="primary-menu" class="menu"><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-20609"><a href="https://kirovpravda.ru/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
	<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-418"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://kirovpravda.ru/category/culture/">Культура</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://kirovpravda.ru/category/sport/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7914"><a href="https://kirovpravda.ru/category/ed/">От редакции</a></li>
<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20606"><a href="https://kirovpravda.ru/category/%d0%b2%d0%b5%d0%ba-%d0%ba%d0%bf/">Век КП</a></li>
<li id="menu-item-23686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23686"><a href="https://kirovpravda.ru/category/interview/">Интервью</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://kirovpravda.ru/category/%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%be%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d0%b5-%d0%ba%d0%be%d1%80%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%b8/">Противодействие коррупции</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<span class="icon-search vmag-search-in-primary"></span>
										                <a href="https://kirovpravda.ru/%d0%b2-%d0%bd%d0%be%d0%b2%d0%be%d0%b3%d0%be%d0%b4%d0%bd%d1%8e%d1%8e-%d0%bd%d0%be%d1%87%d1%8c-%d1%81%d0%b8%d0%bd%d0%be%d0%bf%d1%82%d0%b8%d0%ba%d0%b8-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d1%8e%d1%82-%d0%bc/" class="icon-random" title="View a random post"></a>
    				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://kirovpravda.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://kirovpravda.ru/">Главная</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://kirovpravda.ru/category/news/">Новости</a></span> &gt <span class="current">Производители рапса могут рассчитывать на поддержку</span></div>			
<article id="post-25203" class="post-25203 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-116 category-economy tag-56">
	<header class="entry-header">
		<h1 class="entry-title">Производители рапса могут рассчитывать на поддержку</h1>
		<p>Вступило в силу постановление правительства РФ, согласно которому регионы получат субсидии на стимулирование увеличения производства соевых бобов и семян рапса.</p>	</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="https://kirovpravda.ru/wp-content/uploads/2020/02/рапс.jpg" alt="" />
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://kirovpravda.ru/author/olgag/">Ольга Гилязева</a></span></span><span class="posted-on"> <a href="https://kirovpravda.ru/%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d1%80%d0%b0%d0%bf%d1%81%d0%b0-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d1%80%d0%b0%d1%81%d1%81%d1%87%d0%b8%d1%82%d1%8b%d0%b2/" rel="bookmark"><time class="entry-date published" datetime="2020-02-28T08:22:43+03:00">28.02.2020</time><time class="updated" datetime="2020-02-28T08:22:43+03:00">28.02.2020</time></a></span>			<span class="cat-links"><a href="https://kirovpravda.ru/category/news/" rel="category tag">Новости</a>, <a href="https://kirovpravda.ru/category/%d1%81%d0%bb%d0%b0%d0%b9%d0%b4%d0%b5%d1%80/" rel="category tag">Слайдер</a>, <a href="https://kirovpravda.ru/category/economy/" rel="category tag">Экономика</a></span>					</div>
	
	<div class="entry-content">
		<p><strong>В частности, документ утверждает правила предоставления и распределения субсидий из федерального бюджета бюджетам субъектов федерации на производство масличных культур. Установлен порядок выдачи субсидий на выращивание соевых бобов и семян рапса, а также критерии выделения средств. Постановление утверждает и формулу, по которой рассчитывается размер выплаты в финансовом году.</strong></p>
<p>При этом мировой спрос на масличные культуры растёт. Ежегодное потребление сои в мире превышает 250 млн тонн, на втором месте рапс – около 55 млн тонн. Однако в России наблюдается дефицит этих культур, являющихся альтернативой подсолнечнику.</p><div class="kirov-content" style="text-align: center; margin-bottom: 10px; " id="kirov-1532620999"><!-- Yandex.RTB R-A-260825-10 -->
<div id="yandex_rtb_R-A-260825-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-10",
                renderTo: "yandex_rtb_R-A-260825-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>В Кировской области сою не выращивают, зато посевная площадь рапса постепенно увеличивается. В 2019 году он занимал около 20 тысяч гектаров, тогда как в 2018 году – 17,5 тысячи гектаров, сообщил сайт регионального правительства.</p>
<blockquote><p>– В Кировской области производится около 13 тысяч тонн семян рапса. Они используются в основном для получения масла и жмыха. Масло изготавливается техническое, непродовольственное и реализуется, как правило, за пределами региона, – пояснил заместитель председателя областного правительства, министр сельского хозяйства и продовольствия Алексей Котлячков.</p></blockquote>
<p>По его словам, интерес к рапсу в Кировской области стабильный, правда, не претендующий на расширение воспроизводства. Основная цель производства рапса – сбалансирование рационов крупного рогатого скота. Рапсовый жмых используют в кормлении сельскохозяйственных животных в качестве ценной высокобелковой добавки, а рапсовое масло – для приготовления комбикорма.</p><div class="kirov-content_2" style="text-align: center; margin-bottom: 10px; " id="kirov-507440244"><!-- Yandex.RTB R-A-260825-11 -->
<div id="yandex_rtb_R-A-260825-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-11",
                renderTo: "yandex_rtb_R-A-260825-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<blockquote><p>– Губернатор региона Игорь Владимирович Васильев поставил перед кировскими аграриями задачу увеличить объёмы производства молока. Для этого необходимо обеспечить кировское высокопродуктивное стадо необходимым количеством качественных кормов. И одним шагом к выполнению этих задач стало возделывание рапса, – отметил Алексей Котлячков.</p></blockquote>
<p>Кировский минсельхоз прогнозирует постепенное увеличение посевных площадей этой культуры. Правда, не каждое хозяйство может обеспечить агротехнологические требования к производству рапса. Культура сложная и требует высокой грамотности агрономов. В помощь им проводят форумы, где аграрии могут обмениваться опытом и изучать новинки рынка.</p>
<p>Кроме того, в 2008–2012 годах производство рапса поддерживалось в рамках государственной программы развития сельского хозяйства и регулирования рынков сельскохозяйственной продукции, сырья и продовольствия. Производителям этой культуры предоставляли субсидии на использование пестицидов.<br />
Сейчас финансовая помощь из федерального бюджета тоже весьма кстати и соответствует целям нацпроекта «Международная кооперация и экспорт». К слову, только что в рамках этого проекта в Кировской области завершился конкурс «Экспортёр года». В числе победителей – представители крупных промышленных предприятий, малого и среднего бизнеса. Среди них – ООО «Лебяжский завод растительных масел».</p>
<p><strong>Мнение</strong></p>
<p><em><strong>Никита Молодкин, директор Лебяжского завода растительных масел:</strong></em></p>
<blockquote><p>– Выращивать рапс выгодно, это высокомаржинальная культура, но надо учиться с ним работать. В Кировской области не так много посевов рапса, как, скажем, в Татарстане. Хотелось бы больше рапса закупать у наших хозяйств, чем в других регионах.<br />
Наш завод производит пищевое и техническое рапсовое масло, а также рапсовый жмых – ценный белковый корм для сельскохозяйственных животных. Масло реализуем на экспорт. У нас есть парт­нёры в Китае, в Европе. В России география поставок насчитывает 19 регионов. Жмых поставляем в хозяйства Кировской области и близлежащих регионов.<br />
Спрос стабильный благодаря наработанным деловым связям в России и за рубежом. Потребителю нужен качественный и полезный продукт. Он у нас есть. В скором времени в магазинах Кирова, а в дальнейшем и за пределами региона появится наша линейка пищевого рапсового масла и продукции на его основе. В перспективе планируем расширять производство и выходить на российский и международный рынки с фасованной продукцией.</p></blockquote>
<div class="kirov-after-content" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="kirov-1203462766"><!-- Yandex.RTB R-A-260825-3 -->
<div id="yandex_rtb_R-A-260825-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-3",
                renderTo: "yandex_rtb_R-A-260825-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="kirov-after-content-1" style="text-align: center; margin-bottom: 10px; " id="kirov-1123891383"><!-- Yandex.RTB R-A-260825-4 -->
<div id="yandex_rtb_R-A-260825-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-4",
                renderTo: "yandex_rtb_R-A-260825-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>		<span class="tags-links clearfix"><a href="https://kirovpravda.ru/tag/%d1%81%d0%b5%d0%bb%d1%8c%d1%81%d0%ba%d0%be%d0%b5-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be/" rel="tag">сельское хозяйство</a></span><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="big,square,line,horizontal,nocounter,theme=02" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir,email,print"></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kirovpravda.ru/%d0%bc%d1%8b-%d0%b4%d0%be%d0%bb%d0%b6%d0%bd%d1%8b-%d0%b3%d0%be%d1%80%d0%b4%d0%b8%d1%82%d1%8c%d1%81%d1%8f-%d1%82%d0%b5%d0%bc-%d1%87%d1%82%d0%be-%d0%b6%d0%b8%d0%b2%d1%91%d0%bc-%d0%b8-%d1%80%d0%b0/" rel="prev">«Мы должны гордиться тем, что живём и работаем в Кирове»</a></div><div class="nav-next"><a href="https://kirovpravda.ru/%d1%80%d0%b5%d1%82%d1%80%d0%be%d0%ba%d0%be%d0%bb%d0%bb%d0%b5%d0%ba%d1%82%d0%b8%d0%b2%d0%be%d0%b2-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%b0-%d0%bd%d0%b0%d1%81%d1%82%d0%be%d1%8f%d1%89%d0%b0%d1%8f/" rel="next">Ретроколлективов много. А настоящая «Синяя птица» – одна</a></div></div>
	</nav>            <div class="vmag-author-metabox clearfix">
                <div class="author-avatar">
                    <a class="author-image" href="https://kirovpravda.ru/author/olgag/"><img src="https://secure.gravatar.com/avatar/408e5c31f99fbe792c8628b7a6899c9a?s=132&#038;d=mm&#038;r=g" width="132" height="132" alt="Аватар" class="avatar avatar-132 wp-user-avatar wp-user-avatar-132 photo avatar-default" /></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="https://kirovpravda.ru/author/olgag/">Ольга Гилязева</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--vmag-author-metabox-->
            <div class="vmag-related-wrapper">
                <h4 class="related-title">ЧИТАТЬ ЕЩЕ</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%b2%d1%81%d0%bf%d0%be%d0%bc%d0%bd%d1%8f%d1%82-%d0%b6%d0%b5%d1%80%d1%82%d0%b2-%d0%b4%d1%82/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/11/нет-дтп-510x369.jpg" alt="" title="В Кировской области вспомнят жертв ДТП" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%b2%d1%81%d0%bf%d0%be%d0%bc%d0%bd%d1%8f%d1%82-%d0%b6%d0%b5%d1%80%d1%82%d0%b2-%d0%b4%d1%82/">В Кировской области вспомнят жертв ДТП</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b2-%d0%bd%d0%be%d0%b2%d0%be%d0%b2%d1%8f%d1%82%d1%81%d0%ba%d0%be%d0%bc-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b5-%d0%be%d1%82%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d0%bb/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/07/ремонтостановок-510x369.jpg" alt="" title="В Нововятском районе отремонтировали остановки" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b2-%d0%bd%d0%be%d0%b2%d0%be%d0%b2%d1%8f%d1%82%d1%81%d0%ba%d0%be%d0%bc-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b5-%d0%be%d1%82%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d0%bb/">В Нововятском районе отремонтировали остановки</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b2-%d0%be%d0%bc%d1%83%d1%82%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b5-%d0%be%d0%b1%d0%be%d1%80%d1%83%d0%b4%d0%be%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b2%d1%82%d0%be%d1%80%d1%83%d1%8e-%d0%b2%d0%b5%d1%80%d1%82/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/11/вертолетомутнинск-510x369.jpg" alt="" title="В Омутнинске оборудовали вторую вертолетную площадку" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b2-%d0%be%d0%bc%d1%83%d1%82%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b5-%d0%be%d0%b1%d0%be%d1%80%d1%83%d0%b4%d0%be%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b2%d1%82%d0%be%d1%80%d1%83%d1%8e-%d0%b2%d0%b5%d1%80%d1%82/">В Омутнинске оборудовали вторую вертолетную площадку</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
				<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Новые статьи</h4>		<ul>
											<li>
					<a href="https://kirovpravda.ru/%d0%b4%d0%be%d1%81%d1%82%d0%be%d0%b9%d0%bd%d0%b0%d1%8f-%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b4%d0%b0-%d0%b4%d0%be%d1%81%d1%82%d0%be%d0%b9%d0%bd%d0%be%d0%bc%d1%83-%d1%87%d0%b5%d0%bb%d0%be/">«Достойная награда – достойному человеку»</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%b2-%d1%86%d0%b5%d0%bd%d1%82%d1%80%d0%b5-%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d1%8f-%d1%80%d0%b0%d0%b9%d0%be%d0%bd-%d0%b0%d0%ba%d1%86%d0%b8%d1%8f-%d0%b4%d0%bb%d1%8f/">«В центре внимания – район»: акция для решения проблем</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d1%80%d0%b5%d1%82%d1%80%d0%be%d0%ba%d0%be%d0%bb%d0%bb%d0%b5%d0%ba%d1%82%d0%b8%d0%b2%d0%be%d0%b2-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%b0-%d0%bd%d0%b0%d1%81%d1%82%d0%be%d1%8f%d1%89%d0%b0%d1%8f/">Ретроколлективов много. А настоящая «Синяя птица» – одна</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d1%80%d0%b0%d0%bf%d1%81%d0%b0-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d1%80%d0%b0%d1%81%d1%81%d1%87%d0%b8%d1%82%d1%8b%d0%b2/" aria-current="page">Производители рапса могут рассчитывать на поддержку</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%bc%d1%8b-%d0%b4%d0%be%d0%bb%d0%b6%d0%bd%d1%8b-%d0%b3%d0%be%d1%80%d0%b4%d0%b8%d1%82%d1%8c%d1%81%d1%8f-%d1%82%d0%b5%d0%bc-%d1%87%d1%82%d0%be-%d0%b6%d0%b8%d0%b2%d1%91%d0%bc-%d0%b8-%d1%80%d0%b0/">«Мы должны гордиться тем, что живём и работаем в Кирове»</a>
									</li>
					</ul>
		</section><section id="advads_ad_widget-12" class="widget kirov-widget"><a href="http://voda-dsk.ru/services/dostavka/?yclid=2182366249158999862"><img width="321" height="521" src='https://kirovpravda.ru/wp-content/uploads/2019/03/Вода-банер.jpg' alt=''  /></a></section><section id="advads_ad_widget-11" class="widget kirov-widget"><div style="text-align: center; " id="kirov-2116926574"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="calendar-3" class="widget widget_calendar"><h4 class="widget-title">Календарь</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Февраль 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://kirovpravda.ru/2020/01/">&laquo; Янв</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="https://kirovpravda.ru/2020/02/04/" aria-label="Записи, опубликованные 04.02.2020">4</a></td><td>5</td><td>6</td><td><a href="https://kirovpravda.ru/2020/02/07/" aria-label="Записи, опубликованные 07.02.2020">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td><a href="https://kirovpravda.ru/2020/02/11/" aria-label="Записи, опубликованные 11.02.2020">11</a></td><td>12</td><td>13</td><td><a href="https://kirovpravda.ru/2020/02/14/" aria-label="Записи, опубликованные 14.02.2020">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td><a href="https://kirovpravda.ru/2020/02/18/" aria-label="Записи, опубликованные 18.02.2020">18</a></td><td>19</td><td>20</td><td><a href="https://kirovpravda.ru/2020/02/21/" aria-label="Записи, опубликованные 21.02.2020">21</a></td><td>22</td><td><a href="https://kirovpravda.ru/2020/02/23/" aria-label="Записи, опубликованные 23.02.2020">23</a></td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td><a href="https://kirovpravda.ru/2020/02/27/" aria-label="Записи, опубликованные 27.02.2020">27</a></td><td><a href="https://kirovpravda.ru/2020/02/28/" aria-label="Записи, опубликованные 28.02.2020">28</a></td><td id="today">29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section><section id="advads_ad_widget-14" class="widget kirov-widget"><div style="text-align: center; " id="kirov-2110863111"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="advads_ad_widget-16" class="widget kirov-widget"><div style="text-align: center; " id="kirov-1576348509"><!-- Yandex.RTB R-A-260825-1 -->
<div id="yandex_rtb_R-A-260825-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-1",
                renderTo: "yandex_rtb_R-A-260825-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>Учредители:</strong>— Управление массовых коммуникаций Кировской области; <br>—КОГАУ «Редакция газеты «Кировская правда».</p>
<br><br>
<img width="300" src="/wp-content/themes/vmag-child/inc/assets/images/logo-full-white.png"></div>
		</section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Газета «Кировская правда» зарегистрирована Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Кировской области. Рег. номер ПИ № ТУ 43-00688 от 15.04.2019.</p>
<br>
<p>Мнение редакции может не совпадать с мнением авторов публикуемых материалов. Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии ссылки источник. 16+</p>
<p><a href="mailto:pravdakirova@yandex.ru">pravdakirova@yandex.ru</a></p>
<br></div>
		</section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
							
				
				<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-%d0%b2%d0%b5%d1%80%d1%85%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="footer-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://kirovpravda.ru/%d0%be%d0%b1-%d0%b8%d0%b7%d0%b4%d0%b0%d0%bd%d0%b8%d0%b8/">Об издании</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://kirovpravda.ru/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><link rel='stylesheet' id='icomoon-css'  href='https://kirovpravda.ru/wp-content/plugins/interconnect-it-weather-widget/images/icomoon/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/lightslider.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/wow.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WowOption = {"mode":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/vmag-custom.js'></script>

<style></style>

</body>
</html>