<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kirovpravda.ru/xmlrpc.php">

<title>Телевидение: возможны временные перебои вещания - Кировская правда, газета</title>
<link rel="canonical" href="https://kirovpravda.ru/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2%d0%be%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d1%8b-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bf%d0%b5%d1%80%d0%b5/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Телевидение: возможны временные перебои вещания - Кировская правда, газета" />
<meta property="og:description" content="15 апреля прошлого года Кировская область перешла на цифровое эфирное вещание. Перешла в плановом режиме и без каких-либо сложностей. Иными словами, вещание 20 основных общедоступных федеральных телеканалов, входящих в состав двух мультиплексов, в аналоговом формате с этого времени было прекращено. – Это серьёзный, долговременный федеральный проект, который мы успешно реализовали, – напомнил на недавней встрече..." />
<meta property="og:url" content="https://kirovpravda.ru/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2%d0%be%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d1%8b-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bf%d0%b5%d1%80%d0%b5/" />
<meta property="og:site_name" content="Кировская правда, газета" />
<meta property="article:section" content="Экономика" />
<meta property="article:published_time" content="2020-07-24T06:35:30+03:00" />
<meta property="og:image" content="https://kirovpravda.ru/wp-content/uploads/2020/07/Цифра.jpg" />
<meta property="og:image:secure_url" content="https://kirovpravda.ru/wp-content/uploads/2020/07/Цифра.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="15 апреля прошлого года Кировская область перешла на цифровое эфирное вещание. Перешла в плановом режиме и без каких-либо сложностей. Иными словами, вещание 20 основных общедоступных федеральных телеканалов, входящих в состав двух мультиплексов, в аналоговом формате с этого времени было прекращено. – Это серьёзный, долговременный федеральный проект, который мы успешно реализовали, – напомнил на недавней встрече..." />
<meta name="twitter:title" content="Телевидение: возможны временные перебои вещания - Кировская правда, газета" />
<meta name="twitter:image" content="https://kirovpravda.ru/wp-content/uploads/2020/07/Цифра.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kirovpravda.ru/#website","url":"https://kirovpravda.ru/","name":"\u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","potentialAction":{"@type":"SearchAction","target":"https://kirovpravda.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kirovpravda.ru/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2%d0%be%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d1%8b-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bf%d0%b5%d1%80%d0%b5/#primaryimage","url":"https://kirovpravda.ru/wp-content/uploads/2020/07/\u0426\u0438\u0444\u0440\u0430.jpg","width":800,"height":534},{"@type":"WebPage","@id":"https://kirovpravda.ru/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2%d0%be%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d1%8b-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bf%d0%b5%d1%80%d0%b5/#webpage","url":"https://kirovpravda.ru/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2%d0%be%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d1%8b-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bf%d0%b5%d1%80%d0%b5/","inLanguage":"ru-RU","name":"\u0422\u0435\u043b\u0435\u0432\u0438\u0434\u0435\u043d\u0438\u0435: \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u044b \u0432\u0440\u0435\u043c\u0435\u043d\u043d\u044b\u0435 \u043f\u0435\u0440\u0435\u0431\u043e\u0438 \u0432\u0435\u0449\u0430\u043d\u0438\u044f - \u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430","isPartOf":{"@id":"https://kirovpravda.ru/#website"},"primaryImageOfPage":{"@id":"https://kirovpravda.ru/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2%d0%be%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d1%8b-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bf%d0%b5%d1%80%d0%b5/#primaryimage"},"datePublished":"2020-07-24T06:35:30+03:00","dateModified":"2020-07-24T06:35:30+03:00","author":{"@id":"https://kirovpravda.ru/#/schema/person/5478fd3da5336a3775d755cf362b58ce"}},{"@type":["Person"],"@id":"https://kirovpravda.ru/#/schema/person/5478fd3da5336a3775d755cf362b58ce","name":"\u0412\u0438\u043a\u0442\u043e\u0440 \u0421\u0435\u043c\u0451\u043d\u043e\u0432","image":{"@type":"ImageObject","@id":"https://kirovpravda.ru/#authorlogo","url":"https://secure.gravatar.com/avatar/e51522ab90ed7c4329084d0f7a421c20?s=96&d=mm&r=g","caption":"\u0412\u0438\u043a\u0442\u043e\u0440 \u0421\u0435\u043c\u0451\u043d\u043e\u0432"},"sameAs":[]}]}</script>
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента" href="https://kirovpravda.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета &raquo; Лента комментариев" href="https://kirovpravda.ru/comments/feed/" />
<!-- kirovpravda.ru is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://kirovpravda.ru/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tds-style-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/art-decoration-shortcode/assets/css/style-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://kirovpravda.ru/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag-child/style.css' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #000000;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #000000;
                }
                #secondary .widget_search input.search-submit{
                    background: #333333;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #000000; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #000000 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #000000 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/keyboard.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/lightslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"33103a4553"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js'></script>
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style>	<style type="text/css">
			.site-title a,
		.site-description {
			color: #000000;
		}
		</style>
	<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-180x180.png" />
<meta name="msapplication-TileImage" content="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-270x270.png" />
</head>

<body class="post-template-default single single-post postid-26608 single-format-standard wp-embed-responsive group-blog fullwidth_layout right-sidebar">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060884 = new Ya.Metrika({
                    id:42060884,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2870152", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2870152;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
                             <div class="awesome-header">
                                  <div class="awesome-logo">
				      <div class="left-custom-logo">
					<a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-gh.png"></a>
                                        <a>Пятница,</a><br>
                                        <a>24 июля</a>
                                      </div>
				      <div class="right-custom-logo">
                                        <a href="/"><img src="/wp-content/themes/vmag-child/inc/assets/images/logo-ph.png"></a>
                                      </div>
				   </div>
                                 <div class="header-weather-wrapper">
					<section id="icit_weather_widget-3" class="weather-bottom widget icit_weather_widget">
				<!-- ICIT Weather Widget Wrapper -->
				<div class="weather-wrapper">

					
						
						<div class="main no-break">
							<div class="weather-temperature">
								19&deg;C							</div>
							<div class="weather-icon">
								<div class="icit-icon icit_icon-Rain"></div>								<div class="weather-location">
									<span class="weather-city">Kirov</span> <br><span class="weather-country">Russian Federation</span>								</div>
							</div>
						</div>

						
												<div class="weather-forecast">
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Сб</strong>
								</div>

								<div class="forecast-temp">
									18&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Rain"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Вс</strong>
								</div>

								<div class="forecast-temp">
									19&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Rain"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Пн</strong>
								</div>

								<div class="forecast-temp">
									23&deg;C								</div>

								<div class="forecast-icon">
									<div class="icit-icon icit_icon-CloudySun"></div>								</div>
							</div>
													</div>
						
					
					<!-- Last updated at 10:21 on 24.07.2020 -->
				</div> </section>				</div>
				</div> <!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
					<div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-container"><ul id="primary-menu" class="menu"><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-20609"><a href="https://kirovpravda.ru/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
	<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-418"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://kirovpravda.ru/category/culture/">Культура</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://kirovpravda.ru/category/sport/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7914"><a href="https://kirovpravda.ru/category/ed/">От редакции</a></li>
<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20606"><a href="https://kirovpravda.ru/category/%d0%b2%d0%b5%d0%ba-%d0%ba%d0%bf/">Век КП</a></li>
<li id="menu-item-23686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23686"><a href="https://kirovpravda.ru/category/interview/">Интервью</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://kirovpravda.ru/category/%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%be%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d0%b5-%d0%ba%d0%be%d1%80%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%b8/">Противодействие коррупции</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<span class="icon-search vmag-search-in-primary"></span>
										                <a href="https://kirovpravda.ru/%d1%80%d0%b5%d0%b4%d0%b0%d0%ba%d1%82%d0%be%d1%80-%d1%84%d0%be%d0%ba%d0%b8%d0%bd/" class="icon-random" title="View a random post"></a>
    				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://kirovpravda.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span><a rel="v:url" href="https://kirovpravda.ru/">Главная</a></span> &gt; <span><a rel="v:url" href="https://kirovpravda.ru/category/news/">Новости</a></span> &gt; <span class="current">Телевидение: возможны временные перебои вещания</span></div>			
<article id="post-26608" class="post-26608 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-116 category-economy">
	<header class="entry-header">
		<h1 class="entry-title">Телевидение: возможны временные перебои вещания</h1>
		<p>Кировский областной радиотелепередающий центр готовится к демонтажу аналогового оборудования на башне станции в городе Кирове. В эти дни возможны перебои вещания цифрового эфирного телевидения.</p>	</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="https://kirovpravda.ru/wp-content/uploads/2020/07/Цифра.jpg" alt="" />
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://kirovpravda.ru/author/victor-semenov/">Виктор Семёнов</a></span></span><span class="posted-on"><a href="https://kirovpravda.ru/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2%d0%be%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d1%8b-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bf%d0%b5%d1%80%d0%b5/" rel="bookmark"><time class="entry-date published" datetime="2020-07-24T09:35:30+03:00">24.07.2020</time>
		<time class="updated" datetime="2020-07-24T09:35:30+03:00">24.07.2020</time></a></span>			<span class="cat-links"><a href="https://kirovpravda.ru/category/news/" rel="category tag">Новости</a>, <a href="https://kirovpravda.ru/category/%d1%81%d0%bb%d0%b0%d0%b9%d0%b4%d0%b5%d1%80/" rel="category tag">Слайдер</a>, <a href="https://kirovpravda.ru/category/economy/" rel="category tag">Экономика</a></span>					</div>
	
	<div class="entry-content">
		<p><strong>15 апреля прошлого года Кировская область перешла на цифровое эфирное вещание. Перешла в плановом режиме и без каких-либо сложностей. Иными словами, вещание 20 основных общедоступных федеральных телеканалов, входящих в состав двух мультиплексов, в аналоговом формате с этого времени было прекращено.</strong></p>
<blockquote><p>– Это серьёзный, долговременный федеральный проект, который мы успешно реализовали, – напомнил на недавней встрече с журналистами и.о. министра информационных технологий и связи Кировской области Алексей Сухих. – При этом, думаю, все понимают, что цифровое телевидение – очень сложный комплекс инженерно-технических решений. Оператором цифрового ТВ в нашем регионе является Кировский областной радиотелевизионный передающий центр, который поддерживает работу телевидения в ежедневном режиме. Но в этом году у него запланирован ряд технических мероприятий, которые, к сожалению, в определённые дни приведут к отключению цифрового ТВ. Эту информацию и необходимо довести до телезрителей, чтобы не было никаких вопросов и волнений.</p>
<p>– Полностью перейдя на цифровой формат вещания, мы отключили аналоговое вещание и в плановом режиме приступили к демонтажу того оборудования, которое было выведено из эксплуатации, – поясняет главный инженер Кировского областного радиотелепередающего центра Игорь Абрамович. – Поначалу демонтировали маломощные объекты. В этом году в планах демонтаж на объектах мощного вещания. Для проведения работ в Кирове заключён договор с подрядной организацией из Новосибирска. Демонтажу подлежит две антенны, которые находятся в непосредственной близости от антенн цифрового вещания на отметке 180 метров. И чтобы создать соответствующие условия для работы, необходимо произвести отключение цифрового вещания.</p></blockquote>
<p>Демонтаж оборудования для аналогового вещания планируется провести в два этапа – в конце июля (27 и 28 числа) и в августе (10,11,12, 13, 17,19 и 24 числа). Вещание цифрового эфирного телевидения будет недоступно в период с 9.40 до 17 часов. При этом нужно помнить, что работы на высоте имеют ряд ограничений. Многое зависит от погодных условий. Так, работать на высоте во время дождя запрещено. Соответственно, график проведения демонтажных работ и график отключения цифрового вещания может корректироваться.</p><div class="kirov-content" style="text-align: center; margin-bottom: 10px; " id="kirov-229437516"><!-- Yandex.RTB R-A-260825-10 -->
<div id="yandex_rtb_R-A-260825-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-10",
                renderTo: "yandex_rtb_R-A-260825-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>Отметим, что ограничения в телевизионном вещании коснутся не всех жителей Кировской области.</p>
<blockquote><p>– В первую очередь перерывы в вещании 1-го и 2-го мультиплекса, а также радиоканала «Радио России» будут наблюдаться в Кирове, в Кирово-Чепецком, Оричевском, Слободском, Орловском районах, а также в отдельных населённых пунктах Верхошижемского, Котельничского, Кумёнского, Юрьянского и Зуевского районов, – уточнил и.о. министра информационных технологий и связи региона Алексей Сухих. – А вот абонентов кабельного и спутникового телевидения указанные особенности вещания не коснутся.</p></blockquote>
<div class="kirov-after-content" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="kirov-1211109451"><!-- Yandex.RTB R-A-260825-3 -->
<div id="yandex_rtb_R-A-260825-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-3",
                renderTo: "yandex_rtb_R-A-260825-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="kirov-after-content-1" style="text-align: center; margin-bottom: 10px; " id="kirov-1047798311"><!-- Yandex.RTB R-A-260825-4 -->
<div id="yandex_rtb_R-A-260825-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-4",
                renderTo: "yandex_rtb_R-A-260825-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>		<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="big,square,line,horizontal,nocounter,theme=02" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir,email,print"></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kirovpravda.ru/%d1%81%d0%b2%d0%b5%d1%82-%d0%b8%d0%b4%d1%83%d1%89%d0%b8%d0%b9-%d1%81%d0%b2%d1%8b%d1%88%d0%b5/" rel="prev">Свет, идущий свыше</a></div><div class="nav-next"><a href="https://kirovpravda.ru/%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8c%d0%b5%d1%81%d0%b1%d0%b5%d1%80%d0%b5%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d1%81%d1%82%d0%b0%d1%91%d1%82%d1%81%d1%8f-%d0%be%d1%81%d0%bd%d0%be%d0%b2%d0%bd/" rel="next">«Здоровьесбережение остаётся основной из национальных целей»</a></div></div>
	</nav>            <div class="vmag-author-metabox clearfix">
                <div class="author-avatar">
                    <a class="author-image" href="https://kirovpravda.ru/author/victor-semenov/"><img src="https://secure.gravatar.com/avatar/e51522ab90ed7c4329084d0f7a421c20?s=132&#038;d=mm&#038;r=g" width="132" height="132" alt="Аватар" class="avatar avatar-132 wp-user-avatar wp-user-avatar-132 photo avatar-default" /></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="https://kirovpravda.ru/author/victor-semenov/">Виктор Семёнов</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--vmag-author-metabox-->
            <div class="vmag-related-wrapper">
                <h4 class="related-title">ЧИТАТЬ ЕЩЕ</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d1%80%d0%b5%d0%b7%d0%ba%d0%be%d0%b5-%d0%bf%d0%be%d1%82%d0%b5%d0%bf%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/04/зима-к-погоде-510x369.jpg" alt="" title="Резкое потепление в Кировской области отменяется" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d1%80%d0%b5%d0%b7%d0%ba%d0%be%d0%b5-%d0%bf%d0%be%d1%82%d0%b5%d0%bf%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82/">Резкое потепление в Кировской области отменяется</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/10-%d0%b2%d0%be%d0%bf%d1%80%d0%be%d1%81%d0%be%d0%b2-%d0%be%d0%b1-%d0%bd%d0%bf%d0%b4/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2020/07/samozanyatye-510x369.jpg" alt="" title="10 вопросов об НПД" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/10-%d0%b2%d0%be%d0%bf%d1%80%d0%be%d1%81%d0%be%d0%b2-%d0%be%d0%b1-%d0%bd%d0%bf%d0%b4/">10 вопросов об НПД</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://kirovpravda.ru/%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b8-%d0%bd%d0%b0-%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%b0%d1%80%d0%b4/">
                                        <img src="https://kirovpravda.ru/wp-content/uploads/2017/07/Поршенев-510x369.jpg" alt="" title="Дороги на миллиард" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://kirovpravda.ru/%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b8-%d0%bd%d0%b0-%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%b0%d1%80%d0%b4/">Дороги на миллиард</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
				<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Новые статьи</h4>		<ul>
											<li>
					<a href="https://kirovpravda.ru/%d0%bf%d0%b5%d1%80%d0%b2%d1%8b%d0%b9-%d1%88%d0%b0%d0%b3-%d0%b2-%d0%bc%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d1%83-%d0%b1%d1%83%d0%b4%d1%83%d1%89%d0%b5%d0%b3%d0%be/">Первый шаг в медицину будущего</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%bd%d0%b0%d1%86%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d1%8b-%d0%b2-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b5-%d0%bd%d0%be%d0%b2%d1%8b%d0%b5-%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b8-%d0%bc%d0%b5%d0%b4/">Нацпроекты в регионе: новые дороги, медоборудование и… музыкальные инструменты</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%bb%d0%b5%d1%82%d0%be%d0%bc-1941-%d0%b3%d0%be-%d0%bf%d0%be-%d0%ba%d0%b8%d1%80%d0%be%d0%b2%d1%83-%d0%bf%d0%be%d1%88%d0%bb%d0%b8-%d1%81%d0%bb%d1%83%d1%85%d0%b8-%d0%be-%d0%b2%d1%8b%d1%81%d0%b0/">«Летом 1941-го по Кирову пошли слухи о высадке немецких парашютистов…»</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8c%d0%b5%d1%81%d0%b1%d0%b5%d1%80%d0%b5%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d1%81%d1%82%d0%b0%d1%91%d1%82%d1%81%d1%8f-%d0%be%d1%81%d0%bd%d0%be%d0%b2%d0%bd/">«Здоровьесбережение остаётся основной из национальных целей»</a>
									</li>
											<li>
					<a href="https://kirovpravda.ru/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2%d0%be%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d1%8b-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bf%d0%b5%d1%80%d0%b5/" aria-current="page">Телевидение: возможны временные перебои вещания</a>
									</li>
					</ul>
		</section><section id="advads_ad_widget-12" class="widget kirov-widget"><a href="http://voda-dsk.ru/services/dostavka/?yclid=2182366249158999862"><img width="321" height="521" src='https://kirovpravda.ru/wp-content/uploads/2019/03/Вода-банер.jpg' alt=''  /></a></section><section id="advads_ad_widget-11" class="widget kirov-widget"><div style="text-align: center; " id="kirov-1384824992"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="calendar-3" class="widget widget_calendar"><h4 class="widget-title">Календарь</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Июль 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://kirovpravda.ru/2020/07/01/" aria-label="Записи, опубликованные 01.07.2020">1</a></td><td><a href="https://kirovpravda.ru/2020/07/02/" aria-label="Записи, опубликованные 02.07.2020">2</a></td><td><a href="https://kirovpravda.ru/2020/07/03/" aria-label="Записи, опубликованные 03.07.2020">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td><a href="https://kirovpravda.ru/2020/07/07/" aria-label="Записи, опубликованные 07.07.2020">7</a></td><td><a href="https://kirovpravda.ru/2020/07/08/" aria-label="Записи, опубликованные 08.07.2020">8</a></td><td>9</td><td><a href="https://kirovpravda.ru/2020/07/10/" aria-label="Записи, опубликованные 10.07.2020">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td><a href="https://kirovpravda.ru/2020/07/14/" aria-label="Записи, опубликованные 14.07.2020">14</a></td><td><a href="https://kirovpravda.ru/2020/07/15/" aria-label="Записи, опубликованные 15.07.2020">15</a></td><td><a href="https://kirovpravda.ru/2020/07/16/" aria-label="Записи, опубликованные 16.07.2020">16</a></td><td><a href="https://kirovpravda.ru/2020/07/17/" aria-label="Записи, опубликованные 17.07.2020">17</a></td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2020/07/20/" aria-label="Записи, опубликованные 20.07.2020">20</a></td><td><a href="https://kirovpravda.ru/2020/07/21/" aria-label="Записи, опубликованные 21.07.2020">21</a></td><td><a href="https://kirovpravda.ru/2020/07/22/" aria-label="Записи, опубликованные 22.07.2020">22</a></td><td><a href="https://kirovpravda.ru/2020/07/23/" aria-label="Записи, опубликованные 23.07.2020">23</a></td><td id="today"><a href="https://kirovpravda.ru/2020/07/24/" aria-label="Записи, опубликованные 24.07.2020">24</a></td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://kirovpravda.ru/2020/06/">&laquo; Июн</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section><section id="advads_ad_widget-14" class="widget kirov-widget"><div style="text-align: center; " id="kirov-1578522569"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="advads_ad_widget-16" class="widget kirov-widget"><div style="text-align: center; " id="kirov-311231886"><!-- Yandex.RTB R-A-260825-1 -->
<div id="yandex_rtb_R-A-260825-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-1",
                renderTo: "yandex_rtb_R-A-260825-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>Учредители:</strong>— Управление массовых коммуникаций Кировской области; <br>—КОГАУ «Редакция газеты «Кировская правда».</p>
<br><br>
<img width="300" src="/wp-content/themes/vmag-child/inc/assets/images/logo-full-white.png"></div>
		</section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Газета «Кировская правда» зарегистрирована Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Кировской области. Рег. номер ПИ № ТУ 43-00688 от 15.04.2019.</p>
<br>
<p>Мнение редакции может не совпадать с мнением авторов публикуемых материалов. Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии ссылки источник. 16+</p>
<p>Электронный адрес: <a href="mailto:pravdakirova@yandex.ru">pravdakirova@yandex.ru</a></p>
<p>Отдел распространения: <a href="mailto:subscribe@kirovpravda.ru">subscribe@kirovpravda.ru</a></p>
<br></div>
		</section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
							
				
				<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-%d0%b2%d0%b5%d1%80%d1%85%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="footer-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://kirovpravda.ru/%d0%be%d0%b1-%d0%b8%d0%b7%d0%b4%d0%b0%d0%bd%d0%b8%d0%b8/">Об издании</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://kirovpravda.ru/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><link rel='stylesheet' id='icomoon-css'  href='https://kirovpravda.ru/wp-content/plugins/interconnect-it-weather-widget/images/icomoon/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/lightslider.js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/wow.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"enable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/vmag-custom.js'></script>

<style></style>

</body>
</html>