<!DOCTYPE html>
<html lang="ru-RU" prefix="og: https://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="oa9AgrExaFNLQWbRgN9B-fY5LSMvJW0lkIdDVQt27m4" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kirovpravda.ru/xmlrpc.php">


<!-- SEO от Rank Math - https://s.rankmath.com/home -->
<title>Уроженка Кировской области стала участницей шоу «Дом-2» - Кировская правда, газета региона</title>
<meta name="description" content="Уроженка Кировской области Анастасия Бигрина стала участницей популярного шоу «Дом-2». Девушка выступает на проекте уже 1,5 месяца."/>
<meta name="robots" content="follow, index, max-snippet:110, max-video-preview:4, max-image-preview:large"/>
<link rel="canonical" href="https://kirovpravda.ru/urozhenka-kirovskoy-oblasti-stala-uchastnitsey-shou-dom-2/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Уроженка Кировской области стала участницей шоу «Дом-2» - Кировская правда, газета региона" />
<meta property="og:description" content="Уроженка Кировской области Анастасия Бигрина стала участницей популярного шоу «Дом-2». Девушка выступает на проекте уже 1,5 месяца." />
<meta property="og:url" content="https://kirovpravda.ru/urozhenka-kirovskoy-oblasti-stala-uchastnitsey-shou-dom-2/" />
<meta property="og:site_name" content="Кировская правда, газета региона" />
<meta property="article:publisher" content="https://www.facebook.com/kirovpravda/" />
<meta property="article:author" content="https://www.facebook.com/kirovpravda" />
<meta property="article:section" content="Лучшее" />
<meta property="og:image" content="https://kirovpravda.ru/wp-content/uploads/2021/09/bigrina2.jpg" />
<meta property="og:image:secure_url" content="https://kirovpravda.ru/wp-content/uploads/2021/09/bigrina2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="655" />
<meta property="og:image:alt" content="Уроженка Кировской области стала участницей шоу «Дом-2»" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Уроженка Кировской области стала участницей шоу «Дом-2» - Кировская правда, газета региона" />
<meta name="twitter:description" content="Уроженка Кировской области Анастасия Бигрина стала участницей популярного шоу «Дом-2». Девушка выступает на проекте уже 1,5 месяца." />
<meta name="twitter:image" content="https://kirovpravda.ru/wp-content/uploads/2021/09/bigrina2.jpg" />
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO плагин -->

<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета региона &raquo; Лента" href="https://kirovpravda.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета региона &raquo; Лента комментариев" href="https://kirovpravda.ru/comments/feed/" />
<!-- kirovpravda.ru is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/css/cnss.css' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='tds-style-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/art-decoration-shortcode/assets/css/style-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://kirovpravda.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag-child/style.css' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #000000;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #000000;
                }
                #secondary .widget_search input.search-submit{
                    background: #333333;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #000000; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #000000 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #000000 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/keyboard.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/lightslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/js/cnss.js' id='cnss_js-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js' id='ufbl-custom-select-js-js'></script>
<script type='text/javascript' id='ufbl-front-js-js-extra'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"6d8891d6a7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js' id='ufbl-front-js-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2021/03/cropped-kp-chb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2021/03/cropped-kp-chb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kirovpravda.ru/wp-content/uploads/2021/03/cropped-kp-chb-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://kirovpravda.ru/wp-content/uploads/2021/03/cropped-kp-chb-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-58129 single-format-standard wp-custom-logo wp-embed-responsive group-blog fullwidth_layout right-sidebar aa-prefix-kirov-">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060884 = new Ya.Metrika({
                    id:42060884,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2870152", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2870152;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->


<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="vmag-top-header clearfix">
		<div class="vmag-container">
						<div class="vmag-current-date">Четверг, 16 сентября, 2021                <div id="time"></div>
            </div>
			<nav id="top-site-navigation" class="top-navigation" role="navigation">
				<div class="menu-verhnee-menyu-container"><ul id="top-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://kirovpravda.ru/ob-izdanii/">Об издании</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://kirovpravda.ru/kontakty/">Контакты</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		<div class="site-social"> <ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-telegram cn-fa-icon " style="display:inline-block;"><a class="cnss-telegram-plane" target="_blank" href="https://t.me/kirovp" title="Telegram" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Telegram" style="font-size:14px;" class="fab fa-telegram-plane"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://www.instagram.com/kirovpravda/?hl=ru" title="Instagram" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Instagram" style="font-size:14px;" class="fab fa-instagram"></i></a></li><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook" target="_blank" href="https://www.facebook.com/kirovpravda" title="Facebook" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Facebook" style="font-size:14px;" class="fa fa-facebook"></i></a></li><li class="cn-fa--------------------------- cn-fa-icon " style="display:inline-block;"><a class="cnss-odnoklassniki" target="_blank" href="https://ok.ru/group/59304400978024" title="Одноклассники" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Одноклассники" style="font-size:14px;" class="fab fa-odnoklassniki"></i></a></li><li class="cn-fa-vk cn-fa-icon " style="display:inline-block;"><a class="cnss-vk" target="_blank" href="https://vk.com/pravdakirova" title="VK" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="VK" style="font-size:14px;" class="fab fa-vk"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/channel/UCfa8CdUcALXMFx4a84nfuHw" title="YouTube" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="YouTube" style="font-size:14px;" class="fab fa-youtube"></i></a></li></ul></div>
		</div>
	</div><!-- .vmag-top-header -->
	<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
				<div class="site-branding">
					
					<a href="https://kirovpravda.ru/" class="custom-logo-link" rel="home"><img width="371" height="90" src="https://kirovpravda.ru/wp-content/uploads/2021/01/cropped-logotip-kp-2021-god-dlya-sayta.png" class="custom-logo" alt="Кировская правда, газета региона" srcset="https://kirovpravda.ru/wp-content/uploads/2021/01/cropped-logotip-kp-2021-god-dlya-sayta.png 371w, https://kirovpravda.ru/wp-content/uploads/2021/01/cropped-logotip-kp-2021-god-dlya-sayta-300x73.png 300w" sizes="(max-width: 371px) 100vw, 371px" /></a>
					<div class="site-title-wrapper">
													<p class="site-title"><a href="https://kirovpravda.ru/" rel="home">Кировская правда, газета региона</a></p>
													<p class="site-description">Официальные новости региона</p>
											</div>
				</div><!-- .site-branding -->
				<div class="header-ad-wrapper">
					</div>
				<div class="header-ad-reklogo"> <div class="kirov-headlogo" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 8px; margin-bottom: 5px; " id="kirov-1139186102"><a href="https://arspress.ru/zolotoy-gong-2021/"><img src="https://kirovpravda.ru/wp-content/uploads/2019/06/0-ZG-2021-banner-728x90-2021.gif" alt=""  width="728" height="90"   /></a></div><br style="clear: both; display: block; float: none;"/>  </div>
				<!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<button class="btn-transparent-toggle nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </button>
					<div class="menu-glavnoe-container"><ul id="primary-menu" class="menu"><li id="menu-item-29994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29994"><a href="https://kirovpravda.ru/category/news/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
	<li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27854"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
	<li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://kirovpravda.ru/category/culture/">Культура</a></li>
	<li id="menu-item-28036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28036"><a href="https://kirovpravda.ru/category/accidents/">Происшествия</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://kirovpravda.ru/category/sport/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-416"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
<li id="menu-item-38129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38129"><a href="https://kirovpravda.ru/category/ecology/">Экология</a></li>
<li id="menu-item-23686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23686"><a href="https://kirovpravda.ru/category/interview/">Интервью</a></li>
<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20606"><a href="https://kirovpravda.ru/category/century-kp/">Век КП</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<button class="btn-transparent-toggle icon-search vmag-search-in-primary"></button>
										                <a href="https://kirovpravda.ru/kirovchanina-izbivshego-zhenschinu-pri-rebyonke-otpustili-domoy/" class="icon-random" title="View a random post"></a>
    				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://kirovpravda.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="https://schema.org/BreadcrumbList"><span><a rel="v:url" href="https://kirovpravda.ru/">Главная</a></span> &gt; <span><a rel="v:url" href="https://kirovpravda.ru/category/luchshee/">Лучшее</a></span> &gt; <span class="current">Уроженка Кировской области стала участницей шоу «Дом-2»</span></div>			
<article id="post-58129" class="post-58129 post type-post status-publish format-standard has-post-thumbnail hentry category-luchshee category-news category-society">
	<header class="entry-header">
		<h1 class="entry-title">Уроженка Кировской области стала участницей шоу «Дом-2»</h1>
			</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="https://kirovpravda.ru/wp-content/uploads/2021/09/bigrina2-800x630.jpg" alt="" />
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://kirovpravda.ru/author/julyzorina/">Юлия Зорина</a></span></span><span class="posted-on"><a href="https://kirovpravda.ru/urozhenka-kirovskoy-oblasti-stala-uchastnitsey-shou-dom-2/" rel="bookmark"><time class="entry-date published updated" datetime="2021-09-16T15:47:39+03:00">16.09.2021</time></a></span>			<span class="cat-links"><a href="https://kirovpravda.ru/category/luchshee/" rel="category tag">Лучшее</a>, <a href="https://kirovpravda.ru/category/news/" rel="category tag">Новости</a>, <a href="https://kirovpravda.ru/category/society/" rel="category tag">Общество</a></span>					</div>
	
	<div class="entry-content">
		<p><strong>Уроженка Кировской области Анастасия Бигрина стала участницей популярного шоу «Дом-2». Девушка выступает на проекте уже 1,5 месяца.</strong></p>
<p>Анастасия родилась в Кирово-Чепецке, окончила местный лицей и выучилась на преподавателя физкультуры. Потом девушка переехала в Москву и в скором времени попала на шоу.</p>
<p><img loading="lazy" class="aligncenter wp-image-58133 size-full" src="https://kirovpravda.ru/wp-content/uploads/2021/09/anastasiya-bigrina.jpg" alt="Уроженка Кировской области стала участницей шоу «Дом-2»" width="800" height="989" srcset="https://kirovpravda.ru/wp-content/uploads/2021/09/anastasiya-bigrina.jpg 800w, https://kirovpravda.ru/wp-content/uploads/2021/09/anastasiya-bigrina-243x300.jpg 243w, https://kirovpravda.ru/wp-content/uploads/2021/09/anastasiya-bigrina-768x949.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" title="Уроженка Кировской области стала участницей шоу «Дом-2» 1"></p>
<p>22-летняя девушка быстро освоилась на проекте. По неподтвержденной информации, она пришла на «Дом-2», чтобы подружиться с конкретным участником – Саймоном Марданшиным, но последний выбыл буквально на следующий день. Успела девушка завести и недоброжелателей.</p>
<p>За время работы в проекте Анастасия не раз становилась главной героиней выпусков шоу. Свою благосклонность девушке демонстрировали несколько участников «Дома-2».</p>
<p>Не прошло и месяца, как кировчанка стала героиней скандала, связанного с ее работой в прошлом. Девушка не стала оправдываться, написать в соцсетях, что сожалеет, но готова отвечать за свои поступки.</p>
<blockquote>
<p>&#8212; Да, я девочка с непростым прошлым. Всю жизнь я несу этот крест, и именно поэтому я пошла на телепроект, чтобы раз и навсегда закрыть эту историю. Вы можете осуждать, понимать, жалеть, ненавидеть, сочувствовать, да все, что хотите&#8230;Я выбрала свой путь, и только я ответственна за свои действия, &#8212; написала Анастасия «ВКонтакте».</p>
</blockquote>
<p><img loading="lazy" class="aligncenter wp-image-58132 size-full" src="https://kirovpravda.ru/wp-content/uploads/2021/09/bigrina.jpg" alt="Уроженка Кировской области стала участницей шоу «Дом-2»" width="800" height="999" srcset="https://kirovpravda.ru/wp-content/uploads/2021/09/bigrina.jpg 800w, https://kirovpravda.ru/wp-content/uploads/2021/09/bigrina-240x300.jpg 240w, https://kirovpravda.ru/wp-content/uploads/2021/09/bigrina-768x959.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" title="Уроженка Кировской области стала участницей шоу «Дом-2» 2"></p>
<p>Активность девушки в соцсетях зашкаливает. Анастасия публикует по несколько постов в день – в основном, фото. В планах кировчанки, по ее же собственным словам, заняться своим здоровьем и творчеством. А именно – записать музыкальный альбом, если хватит денег.</p>
<p>Анастасия охотно отвечает на вопросы подписчиков. В частности, девушка рассказала, что никогда не делала пластических операций и вся ее красота – настоящая. Также Анастасия пишет, что не может жить без музыки и занимается спортом. </p>
<p><img loading="lazy" class="aligncenter wp-image-58131 size-full" src="https://kirovpravda.ru/wp-content/uploads/2021/09/bigrina1.jpg" alt="Уроженка Кировской области стала участницей шоу «Дом-2»" width="800" height="720" srcset="https://kirovpravda.ru/wp-content/uploads/2021/09/bigrina1.jpg 800w, https://kirovpravda.ru/wp-content/uploads/2021/09/bigrina1-300x270.jpg 300w, https://kirovpravda.ru/wp-content/uploads/2021/09/bigrina1-768x691.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" title="Уроженка Кировской области стала участницей шоу «Дом-2» 3"></p>
<p>Напомним, что шоу &#171;Дом-2&#187; выходит в России с 2004 года. Раньше его показывал телеканал ТНТ, сейчас передача переместилась на канал &#171;Ю&#187;. Закрытие &#171;Дома-2&#187; на ТНТ <a href="https://kirovpravda.ru/kirovskaya-uchastnitsa-dom-2-evgeniya-feofilaktova-prokommentirovala-zakrytie-skandalnogo-shou/" target="_blank" rel="noopener">прокомментировала</a> кировская участница шоу Евгения Феофилактова. </p>
<p><em>Фото: www.instagram.com/raiseheell</em></p>
<div class="kirov-after-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="kirov-1757626732"><!-- Yandex.RTB R-A-260825-3 -->
<div id="yandex_rtb_R-A-260825-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-3",
                renderTo: "yandex_rtb_R-A-260825-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="kirov-after-content-1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="kirov-1656783141"><!-- Yandex.RTB R-A-260825-4 -->
<div id="yandex_rtb_R-A-260825-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-4",
                renderTo: "yandex_rtb_R-A-260825-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="3c122b68c7386fe202af83b498b59be9" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="telegram,vk,twi,fb,spoiler,email,bookmarks,print" data-mobile="sms"></div>
<!-- /uSocial -->

<div class="article__subscription">
        <a class="subscription subscription_article" target="_blank" rel="noopener" href="https://yandex.ru/news/?favid=254151944">
            <div class="subscription__image subsctibe-under-article subsctibe-under-article_yanews"></div>
            <p class="subscription__desc">Читайте наши новости первыми - добавьте «Кировская правда» в любимые источники.</p>
            <div class="subscription__link-wraper">
                <p class="subscription__link">
                    <span class="subscription__link-text">Подписаться</span>
                    <svg class="subscription__icon-link" width="16" height="16"><use xlink:href="#icon-link"></use></svg>
                </p>
            </div>
        </a>
    </div>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kirovpravda.ru/v-kirovskoy-tserkvi-poyavilsya-novyy-kolokol/" rel="prev">В кировской церкви появился новый колокол</a></div><div class="nav-next"><a href="https://kirovpravda.ru/yaranskuyu-shkolu-iskusstv-otremontirovali-za-12-millionov-rubley/" rel="next">Яранскую школу искусств отремонтировали за 12 миллионов рублей</a></div></div>
	</nav>            <div class="vmag-author-metabox clearfix">
                <div class="author-avatar">
                    <a class="author-image" href="https://kirovpravda.ru/author/julyzorina/"><img alt='' src='https://secure.gravatar.com/avatar/68100175ef6d224e13ec3675a1af4825?s=132&#038;d=mm&#038;r=g' class='avatar avatar-132 photo' height='132' width='132' loading='lazy' /></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="https://kirovpravda.ru/author/julyzorina/">Юлия Зорина</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--vmag-author-metabox-->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
		
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h4 class="widget-title">Новое</h4>
		<ul>
											<li>
					<a href="https://kirovpravda.ru/kirovskie-shkolniki-uchastvuyut-vo-vserossiyskoy-olimpiade/">Кировские школьники участвуют во Всероссийской олимпиаде</a>
											<span class="post-date">16.09.2021</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/v-yaranske-otkroyut-podrazdelenie-kirovskoy-klinicheskoy-oftalmologicheskoy-bolnitsy/">В Яранске откроют подразделение Кировской клинической офтальмологической больницы</a>
											<span class="post-date">16.09.2021</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/v-yaranske-vozobnovili-podgotovku-meditsinskih-sestyor/">В Яранске возобновили подготовку медицинских сестёр</a>
											<span class="post-date">16.09.2021</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/v-yaranskom-dome-internate-otkrylos-otdelenie-dlya-vremennogo-prebyvaniya-grazhdan/">В Яранском доме-интернате открылось отделение для временного пребывания граждан</a>
											<span class="post-date">16.09.2021</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/v-kirove-ogranichat-dvizhenie-na-2-ulitsah/">В Кирове ограничат движение на 2 улицах</a>
											<span class="post-date">16.09.2021</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/yaranskaya-shkola-popala-v-programmu-kapremonta-na-2022-god/">Яранская школа попала в программу капремонта на 2022 год</a>
											<span class="post-date">16.09.2021</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/yaranskuyu-shkolu-iskusstv-otremontirovali-za-12-millionov-rubley/">Яранскую школу искусств отремонтировали за 12 миллионов рублей</a>
											<span class="post-date">16.09.2021</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/urozhenka-kirovskoy-oblasti-stala-uchastnitsey-shou-dom-2/" aria-current="page">Уроженка Кировской области стала участницей шоу «Дом-2»</a>
											<span class="post-date">16.09.2021</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/v-kirovskoy-tserkvi-poyavilsya-novyy-kolokol/">В кировской церкви появился новый колокол</a>
											<span class="post-date">16.09.2021</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/v-kirove-nachali-snosit-dom-na-ulitse-kutuzova/">В Кирове начали сносить аварийный дом на улице Кутузова</a>
											<span class="post-date">16.09.2021</span>
									</li>
					</ul>

		</section><section id="advads_ad_widget-12" class="widget kirov-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="kirov-1800779203"><a href="https://vk.com/gubernator_vasiliev"><img src="https://kirovpravda.ru/wp-content/uploads/2019/08/baner-vasilev-2.jpg" alt=""  width="320" height="150"  style="display: inline-block;" /></a></div></section><section id="calendar-3" class="widget widget_calendar"><h4 class="widget-title">Календарь</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Сентябрь 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://kirovpravda.ru/2021/09/01/" aria-label="Записи, опубликованные 01.09.2021">1</a></td><td><a href="https://kirovpravda.ru/2021/09/02/" aria-label="Записи, опубликованные 02.09.2021">2</a></td><td><a href="https://kirovpravda.ru/2021/09/03/" aria-label="Записи, опубликованные 03.09.2021">3</a></td><td><a href="https://kirovpravda.ru/2021/09/04/" aria-label="Записи, опубликованные 04.09.2021">4</a></td><td><a href="https://kirovpravda.ru/2021/09/05/" aria-label="Записи, опубликованные 05.09.2021">5</a></td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2021/09/06/" aria-label="Записи, опубликованные 06.09.2021">6</a></td><td><a href="https://kirovpravda.ru/2021/09/07/" aria-label="Записи, опубликованные 07.09.2021">7</a></td><td><a href="https://kirovpravda.ru/2021/09/08/" aria-label="Записи, опубликованные 08.09.2021">8</a></td><td><a href="https://kirovpravda.ru/2021/09/09/" aria-label="Записи, опубликованные 09.09.2021">9</a></td><td><a href="https://kirovpravda.ru/2021/09/10/" aria-label="Записи, опубликованные 10.09.2021">10</a></td><td><a href="https://kirovpravda.ru/2021/09/11/" aria-label="Записи, опубликованные 11.09.2021">11</a></td><td><a href="https://kirovpravda.ru/2021/09/12/" aria-label="Записи, опубликованные 12.09.2021">12</a></td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2021/09/13/" aria-label="Записи, опубликованные 13.09.2021">13</a></td><td><a href="https://kirovpravda.ru/2021/09/14/" aria-label="Записи, опубликованные 14.09.2021">14</a></td><td><a href="https://kirovpravda.ru/2021/09/15/" aria-label="Записи, опубликованные 15.09.2021">15</a></td><td id="today"><a href="https://kirovpravda.ru/2021/09/16/" aria-label="Записи, опубликованные 16.09.2021">16</a></td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://kirovpravda.ru/2021/08/">&laquo; Авг</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->

﻿
	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>Учредители:</strong>— Управление массовых коммуникаций Кировской области; <br>—КОГАУ «Вятский издательский дом».</p>
<br><br>
<img width="300" src="/wp-content/themes/vmag-child/inc/assets/images/logo-full-white.png"></div>
		</section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Газета «Кировская правда» зарегистрирована Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Кировской области. Рег. номер ПИ № ТУ 43-00688 от 15.04.2019.</p>
<br>
<p>Мнение редакции может не совпадать с мнением авторов публикуемых материалов. Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии ссылки источник. 16+</p>
<p>Электронный адрес: <a href="mailto:pravdakirova@yandex.ru">pravdakirova@yandex.ru</a></p>
<p>Отдел распространения: <a href="mailto:subscribe@kirovpravda.ru">subscribe@kirovpravda.ru</a></p>
<br></div>
		</section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
							
				
				<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-nizhnee-menyu-container"><ul id="footer-menu" class="menu"><li id="menu-item-38131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38131"><a href="https://kirovpravda.ru/category/ed/">От редакции</a></li>
<li id="menu-item-38132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38132"><a href="https://kirovpravda.ru/category/protivodeystvie-korruptsii/">Противодействие коррупции</a></li>
<li id="menu-item-33399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33399"><a href="https://kirovpravda.ru/partnyory/">Партнёры</a></li>
<li id="menu-item-38073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38073"><a href="https://kirovpravda.ru/category/partnery/">Статьи</a></li>
</ul></div>				</nav><!-- #site-navigation --> 
			</div><!-- .footer-menu-wrapper -->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=42060884&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/42060884/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="42060884" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(42060884, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- VNS TOP100 Counter -->
<script language="javascript" src="//top100.vkirove.ru/loadcnt_utf8.php?id=134185&amp;cntPNG=23">
</script>
<noscript>
<a href="http://www.net.kirov.ru/catalog/rating?134185" target="_blank">
<img src="//top100.vkirove.ru/cnt.php?id=134185&amp;cntPNG=23" alt="Вятка-на-Сети: Каталог ресурсов" title="Вятка-на-Сети: Каталог ресурсов" width="88" height="31" border="0"/>
</a>
</noscript>
<!-- VNS TOP100 Counter -->

<!--LiveInternet counter--><script>
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2870152">
<img src="https://top-fwz1.mail.ru/counter?id=2870152;t=464;l=1" style="border:0;" height="28" width="86" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->

		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.addEventListener("copy", (event) => {var pagelink = "\nИсточник: https://kirovpravda.ru/urozhenka-kirovskoy-oblasti-stala-uchastnitsey-shou-dom-2";event.clipboardData.setData("text", document.getSelection() + pagelink);event.preventDefault();});</script><script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ab1c8f6bea","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/lightslider.js' id='lightslider-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/wow.js' id='wow-js'></script>
<script type='text/javascript' id='vmag-custom-script-js-extra'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"enable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/vmag-custom.js' id='vmag-custom-script-js'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JN4VL052KM"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JN4VL052KM');
</script>

</body>
</html>