<!DOCTYPE html>
<html lang="ru-RU" prefix="og: https://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="oa9AgrExaFNLQWbRgN9B-fY5LSMvJW0lkIdDVQt27m4" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kirovpravda.ru/xmlrpc.php">
<script type="text/javascript" src="https://code.jquery.com/jquery-1.4.2.min.js"></script>


<!-- SEO от Rank Math - https://s.rankmath.com/home -->
<title>В Кирове задержали хулигана, кулаком сломавшего стену в сауне - Кировская правда, газета региона</title>
<meta name="description" content="Гость заведения вел себя агрессивно, и администратор вызвала на помощь росгвардейцев."/>
<meta name="robots" content="follow, index, max-snippet:110, max-video-preview:4, max-image-preview:large"/>
<link rel="canonical" href="https://kirovpravda.ru/v-kirove-zaderzhali-huligana-kulakom-slomavshego-stenu-v-saune/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Кирове задержали хулигана, кулаком сломавшего стену в сауне - Кировская правда, газета региона" />
<meta property="og:description" content="Гость заведения вел себя агрессивно, и администратор вызвала на помощь росгвардейцев." />
<meta property="og:url" content="https://kirovpravda.ru/v-kirove-zaderzhali-huligana-kulakom-slomavshego-stenu-v-saune/" />
<meta property="og:site_name" content="Кировская правда, газета региона" />
<meta property="article:publisher" content="https://www.facebook.com/kirovpravda/" />
<meta property="article:author" content="https://www.facebook.com/kirovpravda" />
<meta property="article:section" content="Новости" />
<meta property="og:image" content="https://kirovpravda.ru/wp-content/uploads/2022/01/udar-kulakom.jpg" />
<meta property="og:image:secure_url" content="https://kirovpravda.ru/wp-content/uploads/2022/01/udar-kulakom.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="В Кирове задержали хулигана" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-04-10T16:45:30+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="В Кирове задержали хулигана, кулаком сломавшего стену в сауне - Кировская правда, газета региона" />
<meta name="twitter:description" content="Гость заведения вел себя агрессивно, и администратор вызвала на помощь росгвардейцев." />
<meta name="twitter:image" content="https://kirovpravda.ru/wp-content/uploads/2022/01/udar-kulakom.jpg" />
<meta name="twitter:label1" content="Автор" />
<meta name="twitter:data1" content="Наталья Дмитриева" />
<meta name="twitter:label2" content="Время чтения" />
<meta name="twitter:data2" content="Меньше минуты" />
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO плагин -->

<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета региона &raquo; Лента" href="https://kirovpravda.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета региона &raquo; Лента комментариев" href="https://kirovpravda.ru/comments/feed/" />
<!-- kirovpravda.ru is managing ads with Advanced Ads --><script id="kirov-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/css/cnss.css' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tds-style-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/art-decoration-shortcode/assets/css/style-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://kirovpravda.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag-child/style.css' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #000000;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #000000;
                }
                #secondary .widget_search input.search-submit{
                    background: #333333;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #000000; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #000000 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #000000 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/keyboard.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/lightslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/js/cnss.js' id='cnss_js-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js' id='ufbl-custom-select-js-js'></script>
<script type='text/javascript' id='ufbl-front-js-js-extra'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"57646617cb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js' id='ufbl-front-js-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2021/03/cropped-kp-chb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2021/03/cropped-kp-chb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kirovpravda.ru/wp-content/uploads/2021/03/cropped-kp-chb-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://kirovpravda.ru/wp-content/uploads/2021/03/cropped-kp-chb-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-83726 single-format-standard wp-custom-logo wp-embed-responsive group-blog fullwidth_layout right-sidebar aa-prefix-kirov-">

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060884 = new Ya.Metrika({
                    id:42060884,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2870152", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2870152;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->


<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="vmag-top-header clearfix">
		<div class="vmag-container">
						<div class="vmag-current-date">Воскресенье, 10 апреля, 2022                <div id="time"></div>
            </div>
			<nav id="top-site-navigation" class="top-navigation" role="navigation">
				<div class="menu-verhnee-menyu-container"><ul id="top-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://kirovpravda.ru/ob-izdanii/">Об издании</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://kirovpravda.ru/kontakty/">Контакты</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		<div class="site-social"> <ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-telegram cn-fa-icon " style="display:inline-block;"><a class="cnss-telegram-plane" target="_blank" href="https://t.me/kirovp" title="Telegram" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Telegram" style="font-size:14px;" class="fab fa-telegram-plane"></i></a></li><li class="cn-fa--------------------------- cn-fa-icon " style="display:inline-block;"><a class="cnss-odnoklassniki" target="_blank" href="https://ok.ru/stareysha" title="Одноклассники" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Одноклассники" style="font-size:14px;" class="fab fa-odnoklassniki"></i></a></li><li class="cn-fa-vk cn-fa-icon " style="display:inline-block;"><a class="cnss-vk" target="_blank" href="https://vk.com/pravdakirova" title="VK" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="VK" style="font-size:14px;" class="fab fa-vk"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/channel/UCfa8CdUcALXMFx4a84nfuHw" title="YouTube" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="YouTube" style="font-size:14px;" class="fab fa-youtube"></i></a></li></ul></div>
		</div>
	</div><!-- .vmag-top-header -->
	<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
				<div class="site-branding">
					
					<a href="https://kirovpravda.ru/" class="custom-logo-link" rel="home"><img width="371" height="90" src="https://kirovpravda.ru/wp-content/uploads/2021/01/cropped-logotip-kp-2021-god-dlya-sayta.png" class="custom-logo" alt="Кировская правда, газета региона" srcset="https://kirovpravda.ru/wp-content/uploads/2021/01/cropped-logotip-kp-2021-god-dlya-sayta.png 371w, https://kirovpravda.ru/wp-content/uploads/2021/01/cropped-logotip-kp-2021-god-dlya-sayta-300x73.png 300w" sizes="(max-width: 371px) 100vw, 371px" /></a>
					<div class="site-title-wrapper">
													<p class="site-title"><a href="https://kirovpravda.ru/" rel="home">Кировская правда, газета региона</a></p>
													<p class="site-description">Официальные новости региона</p>
											</div>
				</div><!-- .site-branding -->
				<div class="header-ad-wrapper">
					</div>
				<div class="header-ad-reklogo">   </div>
				<!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<button class="btn-transparent-toggle nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </button>
					<div class="menu-glavnoe-container"><ul id="primary-menu" class="menu"><li id="menu-item-29994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29994"><a href="https://kirovpravda.ru/category/news/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
	<li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
	<li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://kirovpravda.ru/category/culture/">Культура</a></li>
	<li id="menu-item-61127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61127"><a href="https://kirovpravda.ru/category/auto/">Авто</a></li>
	<li id="menu-item-28036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28036"><a href="https://kirovpravda.ru/category/accidents/">Происшествия</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://kirovpravda.ru/category/sport/">Спорт</a></li>
	<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20606"><a href="https://kirovpravda.ru/category/century-kp/">Век КП</a></li>
</ul>
</li>
<li id="menu-item-75899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75899"><a href="https://kirovpravda.ru/category/analitika/">Аналитика</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
<li id="menu-item-38129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38129"><a href="https://kirovpravda.ru/category/ecology/">Экология</a></li>
<li id="menu-item-23686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23686"><a href="https://kirovpravda.ru/category/interview/">Интервью</a></li>
<li id="menu-item-64576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64576"><a href="https://kirovpravda.ru/category/covid-19/">COVID-19</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<button class="btn-transparent-toggle icon-search vmag-search-in-primary"></button>
										                <a href="https://kirovpravda.ru/nazvany-samye-neobychnye-imena-kotorye-dali-detyam-kirovchane/" class="icon-random" title="View a random post"></a>
    				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://kirovpravda.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="https://schema.org/BreadcrumbList"><span><a rel="v:url" href="https://kirovpravda.ru/">Главная</a></span> &gt; <span><a rel="v:url" href="https://kirovpravda.ru/category/news/">Новости</a></span> &gt; <span class="current">В Кирове задержали хулигана, кулаком сломавшего стену в сауне</span></div>			
<article id="post-83726" class="post-83726 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-accidents">
	<header class="entry-header">
		<h1 class="entry-title">В Кирове задержали хулигана, кулаком сломавшего стену в сауне</h1>
			</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="https://kirovpravda.ru/wp-content/uploads/2022/01/udar-kulakom-1200x630.jpg" alt="" />
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://kirovpravda.ru/author/nataliadmitrieva/">Наталья Дмитриева</a></span></span><span class="posted-on"><a href="https://kirovpravda.ru/v-kirove-zaderzhali-huligana-kulakom-slomavshego-stenu-v-saune/" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-10T16:45:30+03:00">10.04.2022</time></a></span>			<span class="cat-links"><a href="https://kirovpravda.ru/category/news/" rel="category tag">Новости</a>, <a href="https://kirovpravda.ru/category/accidents/" rel="category tag">Происшествия</a></span>					</div>
	
	<div class="entry-content">
		<p><strong>Гость заведения вел себя агрессивно, и администратор вызвала на помощь росгвардейцев. </strong></p>
<p>Прибывшие по сигналу из сауны на улице Комсомольской стражи правопорядка вызвали скорую помощь дебоширу и выяснили подробности происшествия. </p>
<p>Девушка администратор сообщила, что клиент был агрессивным, нецензурно выражался. В ответ на просьбу вести себя прилично он несколько раз стукнул кулаком по гипсокартонной стене. </p>
<p>Его ударов конструкция не выдержала. Врачи оказали хулигану первую помощь, после чего росгвардейцы доставили 37-летнего мужчину в отделение полиции.</p>
<div class="kirov-after-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="kirov-253855562"><!-- Yandex.RTB R-A-260825-3 -->
<div id="yandex_rtb_R-A-260825-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-3",
                renderTo: "yandex_rtb_R-A-260825-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="kirov-after-content-1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="kirov-1290161437"><!-- Yandex.RTB R-A-260825-4 -->
<div id="yandex_rtb_R-A-260825-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-4",
                renderTo: "yandex_rtb_R-A-260825-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?uid=37802cdb1af56509&v=6.1.5" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="3c122b68c7386fe202af83b498b59be9" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after,mobile_position_right" data-social="telegram,vk,twi,email,bookmarks,print,ok"></div>
<!-- /uSocial -->

<div class="article__subscription">
        <a class="subscription subscription_article" target="_blank" rel="noopener" href="https://yandex.ru/news/?favid=254151944">
            <div class="subscription__image subsctibe-under-article subsctibe-under-article_yanews"></div>
            <p class="subscription__desc">Читайте наши новости первыми - добавьте «Кировская правда» в любимые источники.</p>
            <div class="subscription__link-wraper">
                <p class="subscription__link">
                    <span class="subscription__link-text">Подписаться</span>
                    <svg class="subscription__icon-link" width="16" height="16"><use xlink:href="#icon-link"></use></svg>
                </p>
            </div>
        </a>
    </div>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kirovpravda.ru/83720-2/" rel="prev">В Кирове создадут павильон в стилистике усадьбы Рудницкого</a></div></div>
	</nav>            <div class="vmag-author-metabox clearfix">
                <div class="author-avatar">
                    <a class="author-image" href="https://kirovpravda.ru/author/nataliadmitrieva/"><img alt='' src='https://secure.gravatar.com/avatar/d539fcf78d5875508620b77d159c4a29?s=132&#038;d=mm&#038;r=g' class='avatar avatar-132 photo' height='132' width='132' loading='lazy' /></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="https://kirovpravda.ru/author/nataliadmitrieva/">Наталья Дмитриева</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--vmag-author-metabox-->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
		
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h4 class="widget-title">Новое</h4>
		<ul>
											<li>
					<a href="https://kirovpravda.ru/v-kirove-zaderzhali-huligana-kulakom-slomavshego-stenu-v-saune/" aria-current="page">В Кирове задержали хулигана, кулаком сломавшего стену в сауне</a>
											<span class="post-date">10.04.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/83720-2/">В Кирове создадут павильон в стилистике усадьбы Рудницкого</a>
											<span class="post-date">10.04.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/nedaleko-ot-kirovo-chepetska-propal-rybak/">Недалеко от Кирово-Чепецка пропал рыбак</a>
											<span class="post-date">10.04.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/olimpiyskiy-trener-evgeniy-plehov-provel-trenirovku-v-kirove/">Олимпийский тренер Евгений Плехов провел тренировку в Кирове</a>
											<span class="post-date">10.04.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/medvezhata-spasennye-v-orichevskom-lesu-uehali-v-tver/">Медвежата, спасенные в оричевском лесу, уехали в Тверь</a>
											<span class="post-date">10.04.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/v-kirove-dve-sobaki-napali-na-supruzheskuyu-paru/">В Кирове две собаки напали на супружескую пару</a>
											<span class="post-date">10.04.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/goroskop-na-10-aprelya-2022-dlya-vseh-znakov-zodiaka/">Гороскоп на 10 апреля 2022 для всех знаков Зодиака</a>
											<span class="post-date">10.04.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/o-podderzhke-rynka-truda-uchitele-goda-i-snova-o-lekarstvah/">О поддержке рынка труда, «Учителе года» и снова о лекарствах</a>
											<span class="post-date">10.04.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/11-aprelya-v-kirove-proizoydut-otklyucheniya-elektroenergii/">11 апреля в Кирове произойдут отключения электроэнергии</a>
											<span class="post-date">09.04.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/v-kirove-anonsirovali-mayskiy-bayk-fest/">В Кирове анонсировали майский байк-рок-фестиваль</a>
											<span class="post-date">09.04.2022</span>
									</li>
					</ul>

		</section><section id="advads_ad_widget-12" class="widget kirov-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="kirov-611053720"><a href="https://vk.com/gubernator_vasiliev"><img src="https://kirovpravda.ru/wp-content/uploads/2019/08/baner-vasilev-2.jpg" alt=""  width="320" height="150"  style="display: inline-block;" /></a></div></section><section id="calendar-3" class="widget widget_calendar"><h4 class="widget-title">Календарь</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Апрель 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://kirovpravda.ru/2022/04/01/" aria-label="Записи, опубликованные 01.04.2022">1</a></td><td><a href="https://kirovpravda.ru/2022/04/02/" aria-label="Записи, опубликованные 02.04.2022">2</a></td><td><a href="https://kirovpravda.ru/2022/04/03/" aria-label="Записи, опубликованные 03.04.2022">3</a></td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2022/04/04/" aria-label="Записи, опубликованные 04.04.2022">4</a></td><td><a href="https://kirovpravda.ru/2022/04/05/" aria-label="Записи, опубликованные 05.04.2022">5</a></td><td><a href="https://kirovpravda.ru/2022/04/06/" aria-label="Записи, опубликованные 06.04.2022">6</a></td><td><a href="https://kirovpravda.ru/2022/04/07/" aria-label="Записи, опубликованные 07.04.2022">7</a></td><td><a href="https://kirovpravda.ru/2022/04/08/" aria-label="Записи, опубликованные 08.04.2022">8</a></td><td><a href="https://kirovpravda.ru/2022/04/09/" aria-label="Записи, опубликованные 09.04.2022">9</a></td><td id="today"><a href="https://kirovpravda.ru/2022/04/10/" aria-label="Записи, опубликованные 10.04.2022">10</a></td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://kirovpravda.ru/2022/03/">&laquo; Мар</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->

﻿
	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>Учредители:</strong>— Управление массовых коммуникаций Кировской области; <br>—КОГАУ «Вятский издательский дом».</p>
<br><br>
<img width="300" src="/wp-content/themes/vmag-child/inc/assets/images/logo-full-white.png"></div>
		</section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Газета «Кировская правда» зарегистрирована Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Кировской области. Рег. номер ПИ № ТУ 43-00688 от 15.04.2019.</p>
<br>
<p>Мнение редакции может не совпадать с мнением авторов публикуемых материалов. Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии ссылки источник. 16+</p>
<p>Электронный адрес: <a href="mailto:pravdakirova@yandex.ru">pravdakirova@yandex.ru</a></p>
<p>Отдел распространения: <a href="mailto:reklamakp@yandex.ru">reklamakp@yandex.ru</a>, <a href="mailto:subscribe@kirovpravda.ru">subscribe@kirovpravda.ru</a></p>
<br></div>
		</section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
							
				
				<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-nizhnee-menyu-container"><ul id="footer-menu" class="menu"><li id="menu-item-38131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38131"><a href="https://kirovpravda.ru/category/ed/">От редакции</a></li>
<li id="menu-item-38132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38132"><a href="https://kirovpravda.ru/category/protivodeystvie-korruptsii/">Противодействие коррупции</a></li>
<li id="menu-item-33399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33399"><a href="https://kirovpravda.ru/partnyory/">Партнёры</a></li>
<li id="menu-item-38073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38073"><a href="https://kirovpravda.ru/category/partnery/">Статьи</a></li>
</ul></div>				</nav><!-- #site-navigation --> 
			</div><!-- .footer-menu-wrapper -->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=42060884&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/42060884/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="42060884" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(42060884, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- VNS TOP100 Counter -->
<script language="javascript" src="//top100.vkirove.ru/loadcnt_utf8.php?id=134185&amp;cntPNG=23">
</script>
<noscript>
<a href="http://www.net.kirov.ru/catalog/rating?134185" target="_blank">
<img src="//top100.vkirove.ru/cnt.php?id=134185&amp;cntPNG=23" alt="Вятка-на-Сети: Каталог ресурсов" title="Вятка-на-Сети: Каталог ресурсов" width="88" height="31" border="0"/>
</a>
</noscript>
<!-- VNS TOP100 Counter -->

<!--LiveInternet counter--><a href="https://www.liveinternet.ru/click"
target="_blank"><img id="licnt64EF" width="88" height="31" style="border:0" 
title="LiveInternet: показано число просмотров и посетителей за 24 часа"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licnt64EF").src=
"https://counter.yadro.ru/hit?t52.3;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2870152">
<img src="https://top-fwz1.mail.ru/counter?id=2870152;t=464;l=1" style="border:0;" height="28" width="86" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->

		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.addEventListener("copy", (event) => {var pagelink = "\nИсточник: https://kirovpravda.ru/v-kirove-zaderzhali-huligana-kulakom-slomavshego-stenu-v-saune";event.clipboardData.setData("text", document.getSelection() + pagelink);event.preventDefault();});</script><script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"25fe71b21a","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/lightslider.js' id='lightslider-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/wow.js' id='wow-js'></script>
<script type='text/javascript' id='vmag-custom-script-js-extra'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"enable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/vmag-custom.js' id='vmag-custom-script-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- Global site tag (gtag.js) - Google Analytics 
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JN4VL052KM"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JN4VL052KM');
</script>  -->

<a href="https://t.me/kirovp" target="_blank" title="Больше новостей в Telegram" rel="noopener noreferrer">
<div class="telegram-button"><i class="fa fa-telegram"></i></div></a>

</body>
</html>
<!-- Dynamic page generated in 0.167 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-10 18:42:44 -->

<!-- Compression = gzip -->