<!DOCTYPE html>
<html lang="ru-RU" prefix="og: https://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="oa9AgrExaFNLQWbRgN9B-fY5LSMvJW0lkIdDVQt27m4" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kirovpravda.ru/xmlrpc.php">
<script type="text/javascript" src="https://code.jquery.com/jquery-1.4.2.min.js"></script>


<!-- SEO от Rank Math - https://s.rankmath.com/home -->
<title>Вдруг, откуда ни возьмись: сколько стоит ремонт испорченного животным авто - Кировская правда, газета региона</title>
<meta name="description" content="Одна из страховых компаний рассказала, сколько требуется в среднем выложить кровных за ремонт авто после недоброй встречи со зверем или птицей."/>
<meta name="robots" content="follow, index, max-snippet:110, max-video-preview:4, max-image-preview:large"/>
<link rel="canonical" href="https://kirovpravda.ru/vdrug-otkuda-ni-vozmis-skolko-stoit-remont-isporchennogo-zhivotnym-avto/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Вдруг, откуда ни возьмись: сколько стоит ремонт испорченного животным авто - Кировская правда, газета региона" />
<meta property="og:description" content="Одна из страховых компаний рассказала, сколько требуется в среднем выложить кровных за ремонт авто после недоброй встречи со зверем или птицей." />
<meta property="og:url" content="https://kirovpravda.ru/vdrug-otkuda-ni-vozmis-skolko-stoit-remont-isporchennogo-zhivotnym-avto/" />
<meta property="og:site_name" content="Кировская правда, газета региона" />
<meta property="article:publisher" content="https://www.facebook.com/kirovpravda/" />
<meta property="article:author" content="https://www.facebook.com/kirovpravda" />
<meta property="article:section" content="Выбор редакции" />
<meta property="og:updated_time" content="2022-05-21T20:37:08+03:00" />
<meta property="og:image" content="https://kirovpravda.ru/wp-content/uploads/2022/05/los-1.jpg" />
<meta property="og:image:secure_url" content="https://kirovpravda.ru/wp-content/uploads/2022/05/los-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta property="og:image:alt" content="ремонт" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-05-21T15:25:14+03:00" />
<meta property="article:modified_time" content="2022-05-21T20:37:08+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Вдруг, откуда ни возьмись: сколько стоит ремонт испорченного животным авто - Кировская правда, газета региона" />
<meta name="twitter:description" content="Одна из страховых компаний рассказала, сколько требуется в среднем выложить кровных за ремонт авто после недоброй встречи со зверем или птицей." />
<meta name="twitter:image" content="https://kirovpravda.ru/wp-content/uploads/2022/05/los-1.jpg" />
<meta name="twitter:label1" content="Автор" />
<meta name="twitter:data1" content="Иван Калашников" />
<meta name="twitter:label2" content="Время чтения" />
<meta name="twitter:data2" content="Меньше минуты" />
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO плагин -->

<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета региона &raquo; Лента" href="https://kirovpravda.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета региона &raquo; Лента комментариев" href="https://kirovpravda.ru/comments/feed/" />
<!-- kirovpravda.ru is managing ads with Advanced Ads --><script id="kirov-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/css/cnss.css' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tds-style-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/art-decoration-shortcode/assets/css/style-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://kirovpravda.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag-child/style.css' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #000000;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #000000;
                }
                #secondary .widget_search input.search-submit{
                    background: #333333;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #000000; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #000000 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #000000 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/keyboard.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/lightslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/js/cnss.js' id='cnss_js-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js' id='ufbl-custom-select-js-js'></script>
<script type='text/javascript' id='ufbl-front-js-js-extra'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"40a531bd08"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js' id='ufbl-front-js-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2021/03/cropped-kp-chb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2021/03/cropped-kp-chb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kirovpravda.ru/wp-content/uploads/2021/03/cropped-kp-chb-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://kirovpravda.ru/wp-content/uploads/2021/03/cropped-kp-chb-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-89054 single-format-standard wp-custom-logo wp-embed-responsive group-blog fullwidth_layout right-sidebar aa-prefix-kirov-">

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060884 = new Ya.Metrika({
                    id:42060884,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2870152", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2870152;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->


<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="vmag-top-header clearfix">
		<div class="vmag-container">
						<div class="vmag-current-date">Воскресенье, 22 мая, 2022                <div id="time"></div>
            </div>
			<nav id="top-site-navigation" class="top-navigation" role="navigation">
				<div class="menu-verhnee-menyu-container"><ul id="top-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://kirovpravda.ru/ob-izdanii/">Об издании</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://kirovpravda.ru/kontakty/">Контакты</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		<div class="site-social"> <ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-telegram cn-fa-icon " style="display:inline-block;"><a class="cnss-telegram-plane" target="_blank" href="https://t.me/kirovp" title="Telegram" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Telegram" style="font-size:14px;" class="fab fa-telegram-plane"></i></a></li><li class="cn-fa-odnoklassniki cn-fa-icon " style="display:inline-block;"><a class="cnss-odnoklassniki" target="_blank" href="https://ok.ru/kirovpravda" title="odnoklassniki" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="odnoklassniki" style="font-size:14px;" class="fab fa-odnoklassniki"></i></a></li><li class="cn-fa-vk cn-fa-icon " style="display:inline-block;"><a class="cnss-vk" target="_blank" href="https://vk.com/pravdakirova" title="VK" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="VK" style="font-size:14px;" class="fab fa-vk"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/channel/UCfa8CdUcALXMFx4a84nfuHw" title="YouTube" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="YouTube" style="font-size:14px;" class="fab fa-youtube"></i></a></li></ul></div>
		</div>
	</div><!-- .vmag-top-header -->
	<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
				<div class="site-branding">
					
					<a href="https://kirovpravda.ru/" class="custom-logo-link" rel="home"><img width="371" height="90" src="https://kirovpravda.ru/wp-content/uploads/2021/01/cropped-logotip-kp-2021-god-dlya-sayta.png" class="custom-logo" alt="Кировская правда, газета региона" srcset="https://kirovpravda.ru/wp-content/uploads/2021/01/cropped-logotip-kp-2021-god-dlya-sayta.png 371w, https://kirovpravda.ru/wp-content/uploads/2021/01/cropped-logotip-kp-2021-god-dlya-sayta-300x73.png 300w" sizes="(max-width: 371px) 100vw, 371px" /></a>
					<div class="site-title-wrapper">
													<p class="site-title"><a href="https://kirovpravda.ru/" rel="home">Кировская правда, газета региона</a></p>
													<p class="site-description">Официальные новости региона</p>
											</div>
				</div><!-- .site-branding -->
				<div class="header-ad-wrapper">
					</div>
				<div class="header-ad-reklogo"> <div class="kirov-headlogo" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 8px; margin-bottom: 5px; " id="kirov-145332079"><html>
<head>
<!-- Это заголовок страницы. -->
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<title>Пример HTML-страницы</title>
</head>
<body>
<!-- Это раздел с контентом сайта. -->
<!-- Yandex.RTB R-A-260825-9 -->
<div id="yandex_rtb_R-A-260825-9"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-260825-9',
    blockId: 'R-A-260825-9'
  })
})</script>
</body>
</html></div><br style="clear: both; display: block; float: none;"/>  </div>
				<!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<button class="btn-transparent-toggle nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </button>
					<div class="menu-glavnoe-container"><ul id="primary-menu" class="menu"><li id="menu-item-29994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29994"><a href="https://kirovpravda.ru/category/news/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
	<li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
	<li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://kirovpravda.ru/category/culture/">Культура</a></li>
	<li id="menu-item-28036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28036"><a href="https://kirovpravda.ru/category/accidents/">Происшествия</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://kirovpravda.ru/category/sport/">Спорт</a></li>
	<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20606"><a href="https://kirovpravda.ru/category/century-kp/">Век КП</a></li>
	<li id="menu-item-64576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64576"><a href="https://kirovpravda.ru/category/covid-19/">COVID-19</a></li>
</ul>
</li>
<li id="menu-item-75899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75899"><a href="https://kirovpravda.ru/category/analitika/">Аналитика</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
<li id="menu-item-38129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38129"><a href="https://kirovpravda.ru/category/ecology/">Экология</a></li>
<li id="menu-item-23686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23686"><a href="https://kirovpravda.ru/category/interview/">Интервью</a></li>
<li id="menu-item-61127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61127"><a href="https://kirovpravda.ru/category/auto/">Авто</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<button class="btn-transparent-toggle icon-search vmag-search-in-primary"></button>
										                <a href="https://kirovpravda.ru/na-obuvnoy-fabrike-v-vahrushah-budut-rabotat-osuzhdennye/" class="icon-random" title="View a random post"></a>
    				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://kirovpravda.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="https://schema.org/BreadcrumbList"><span><a rel="v:url" href="https://kirovpravda.ru/">Главная</a></span> &gt; <span><a rel="v:url" href="https://kirovpravda.ru/category/uncategorized/">Без рубрики</a></span> &gt; <span><a rel="v:url" href="https://kirovpravda.ru/category/uncategorized/choice/">Выбор редакции</a></span> &gt; <span class="current">Вдруг, откуда ни возьмись: сколько стоит ремонт испорченного животным авто</span></div>			
<article id="post-89054" class="post-89054 post type-post status-publish format-standard has-post-thumbnail hentry category-choice category-auto category-luchshee category-news">
	<header class="entry-header">
		<h1 class="entry-title">Вдруг, откуда ни возьмись: сколько стоит ремонт испорченного животным авто</h1>
			</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="https://kirovpravda.ru/wp-content/uploads/2022/05/los-1.jpg" alt="" />
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://kirovpravda.ru/author/ivankalash/">Иван Калашников</a></span></span><span class="posted-on"><a href="https://kirovpravda.ru/vdrug-otkuda-ni-vozmis-skolko-stoit-remont-isporchennogo-zhivotnym-avto/" rel="bookmark"><time class="entry-date published" datetime="2022-05-21T15:25:14+03:00">21.05.2022</time>
		<time class="updated" datetime="2022-05-21T20:37:08+03:00">21.05.2022</time></a></span>			<span class="cat-links"><a href="https://kirovpravda.ru/category/uncategorized/choice/" rel="category tag">Выбор редакции</a>, <a href="https://kirovpravda.ru/category/auto/" rel="category tag">Авто</a>, <a href="https://kirovpravda.ru/category/luchshee/" rel="category tag">Лучшее</a>, <a href="https://kirovpravda.ru/category/news/" rel="category tag">Новости</a></span>					</div>
	
	<div class="entry-content">
		<p><strong>Одна из страховых компаний рассказала, сколько требуется в среднем выложить кровных за ремонт авто после недоброй встречи со зверем или птицей.</strong></p>
<p>Оказалось, что самый дорогой ремонт предстоит машинке, испорченной «гражданкой лошадкой»: средняя выплата за повреждения из-за неё составила почти 550 тысяч рублей.</p>
<p>Поменьше, но тоже значительно, придётся раскошелиться за восстановление авто из-за лося — 341 тысячу, кабана — 340 тысяч и косули — 311 тысяч рублей.</p>
<p>Нередко автомобили получают «травмы» от коров, которые их бодают или просто задевают, когда их стадо проходит рядом. В среднем ремонт от их проказ обходится в 50 тысяч рублей.</p>
<p>Хлопоты автомобилистам доставляют и собаки. Они грызут шины и бамперы. Средняя выплата — 68 тысяч рублей. Цену встречи с остальными зверятами смотрите в инфографике.</p>
<p><img class="size-full wp-image-89055 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2022/05/stoimost-strahovki-ot-stolknoveniya-s-zhivotnym.jpg" alt="Вдруг, откуда ни возьмись: сколько стоит ремонт испорченного животным авто" width="958" height="598" srcset="https://kirovpravda.ru/wp-content/uploads/2022/05/stoimost-strahovki-ot-stolknoveniya-s-zhivotnym.jpg 958w, https://kirovpravda.ru/wp-content/uploads/2022/05/stoimost-strahovki-ot-stolknoveniya-s-zhivotnym-300x187.jpg 300w, https://kirovpravda.ru/wp-content/uploads/2022/05/stoimost-strahovki-ot-stolknoveniya-s-zhivotnym-768x479.jpg 768w" sizes="(max-width: 958px) 100vw, 958px" title="Вдруг, откуда ни возьмись: сколько стоит ремонт испорченного животным авто 1"></p>
<p>Кстати, в Кировской области начался сезон повышенной активности лосей. Животные начинают все чаще <a href="https://kirovpravda.ru/v-kirovskoy-oblasti-losi-nachali-begat-po-dorogam/" target="_blank" rel="noopener">выходить на дороги</a>. Будьте аккуратны!</p>
<div class="kirov-after-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="kirov-121334617"><!-- Yandex.RTB R-A-260825-3 -->
<div id="yandex_rtb_R-A-260825-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-3",
                renderTo: "yandex_rtb_R-A-260825-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="kirov-after-content-1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="kirov-1146785671"><!-- Yandex.RTB R-A-260825-4 -->
<div id="yandex_rtb_R-A-260825-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-4",
                renderTo: "yandex_rtb_R-A-260825-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?uid=37802cdb1af56509&v=6.1.5" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="3c122b68c7386fe202af83b498b59be9" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after,mobile_position_right" data-social="telegram,vk,twi,email,bookmarks,print,ok"></div>
<!-- /uSocial -->

<div class="article__subscription">
        <a class="subscription subscription_article" target="_blank" rel="noopener" href="https://yandex.ru/news/?favid=254151944">
            <div class="subscription__image subsctibe-under-article subsctibe-under-article_yanews"></div>
            <p class="subscription__desc">Читайте наши новости первыми - добавьте «Кировская правда» в любимые источники.</p>
            <div class="subscription__link-wraper">
                <p class="subscription__link">
                    <span class="subscription__link-text">Подписаться</span>
                    <svg class="subscription__icon-link" width="16" height="16"><use xlink:href="#icon-link"></use></svg>
                </p>
            </div>
        </a>
    </div>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kirovpravda.ru/v-orichevskom-rayone-otkrylas-novaya-vrachebnaya-ambulatoriya/" rel="prev">В Оричевском районе открылась новая врачебная амбулатория</a></div><div class="nav-next"><a href="https://kirovpravda.ru/26-maya-v-kirove-pyanyy-voditel-vaza-ustroil-dtp/" rel="next">21 мая в Кирове пьяный водитель ВАЗа устроил ДТП</a></div></div>
	</nav>            <div class="vmag-author-metabox clearfix">
                <div class="author-avatar">
                    <a class="author-image" href="https://kirovpravda.ru/author/ivankalash/"><img alt='' src='https://secure.gravatar.com/avatar/2b403adc1a1f780bca4f144b39713706?s=132&#038;d=mm&#038;r=g' class='avatar avatar-132 photo' height='132' width='132' loading='lazy' /></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="https://kirovpravda.ru/author/ivankalash/">Иван Калашников</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--vmag-author-metabox-->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
		
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h4 class="widget-title">Новое</h4>
		<ul>
											<li>
					<a href="https://kirovpravda.ru/26-maya-v-kirove-pyanyy-voditel-vaza-ustroil-dtp/">21 мая в Кирове пьяный водитель ВАЗа устроил ДТП</a>
											<span class="post-date">21.05.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/vdrug-otkuda-ni-vozmis-skolko-stoit-remont-isporchennogo-zhivotnym-avto/" aria-current="page">Вдруг, откуда ни возьмись: сколько стоит ремонт испорченного животным авто</a>
											<span class="post-date">21.05.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/v-orichevskom-rayone-otkrylas-novaya-vrachebnaya-ambulatoriya/">В Оричевском районе открылась новая врачебная амбулатория</a>
											<span class="post-date">21.05.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/v-vyhodnye-v-kirove-poholodaet-eschyo-silnee/">В выходные в Кирове похолодает ещё сильнее</a>
											<span class="post-date">20.05.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/aviakompaniya-ruslayn-vvela-dopolnitelnye-reysy-iz-kirova-v-moskvu/">Авиакомпания «РусЛайн» ввела дополнительные рейсы из Кирова в Москву</a>
											<span class="post-date">20.05.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/razyskivaemyy-za-ugon-kirovchanin-popalsya-za-debosh-v-kafe/">Разыскиваемый за угон кировчанин попался за дебош в кафе</a>
											<span class="post-date">20.05.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/v-kirovskoy-oblasti-zafiksirovano-2-sluchaya-podozreniya-na-kleschevoy-entsefalit/">В Кировской области зафиксировано 2 случая подозрения на клещевой энцефалит</a>
											<span class="post-date">20.05.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/na-glavu-goradministratsii-kirovo-chepetska-vozbudili-2-ugolovnyh-dela/">На главу администрации Кирово-Чепецка возбудили 2 уголовных дела</a>
											<span class="post-date">20.05.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/kirovskiy-art-obekt-avtomobil-vernetsya-na-mesto-k-oseni/">Кировский арт-объект «Автомобиль» вернется на место к осени</a>
											<span class="post-date">20.05.2022</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/leto-v-kirovskoy-oblasti-budet-nemnogo-sushe-i-holodnee-normy/">Лето в Кировской области будет немного суше и холоднее нормы</a>
											<span class="post-date">20.05.2022</span>
									</li>
					</ul>

		</section><section id="advads_ad_widget-12" class="widget kirov-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="kirov-1533463533"><html>
<head>
<!-- Это заголовок страницы. -->
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<title>Пример HTML-страницы</title>
</head>
<body>
<!-- Это раздел с контентом сайта. -->
<!-- Yandex.RTB R-A-260825-1 -->
<div id="yandex_rtb_R-A-260825-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-260825-1',
    blockId: 'R-A-260825-1'
  })
})</script>
</body>
</html></div></section><section id="calendar-3" class="widget widget_calendar"><h4 class="widget-title">Календарь</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Май 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://kirovpravda.ru/2022/05/01/" aria-label="Записи, опубликованные 01.05.2022">1</a></td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2022/05/02/" aria-label="Записи, опубликованные 02.05.2022">2</a></td><td><a href="https://kirovpravda.ru/2022/05/03/" aria-label="Записи, опубликованные 03.05.2022">3</a></td><td><a href="https://kirovpravda.ru/2022/05/04/" aria-label="Записи, опубликованные 04.05.2022">4</a></td><td><a href="https://kirovpravda.ru/2022/05/05/" aria-label="Записи, опубликованные 05.05.2022">5</a></td><td><a href="https://kirovpravda.ru/2022/05/06/" aria-label="Записи, опубликованные 06.05.2022">6</a></td><td><a href="https://kirovpravda.ru/2022/05/07/" aria-label="Записи, опубликованные 07.05.2022">7</a></td><td><a href="https://kirovpravda.ru/2022/05/08/" aria-label="Записи, опубликованные 08.05.2022">8</a></td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2022/05/09/" aria-label="Записи, опубликованные 09.05.2022">9</a></td><td><a href="https://kirovpravda.ru/2022/05/10/" aria-label="Записи, опубликованные 10.05.2022">10</a></td><td><a href="https://kirovpravda.ru/2022/05/11/" aria-label="Записи, опубликованные 11.05.2022">11</a></td><td><a href="https://kirovpravda.ru/2022/05/12/" aria-label="Записи, опубликованные 12.05.2022">12</a></td><td><a href="https://kirovpravda.ru/2022/05/13/" aria-label="Записи, опубликованные 13.05.2022">13</a></td><td><a href="https://kirovpravda.ru/2022/05/14/" aria-label="Записи, опубликованные 14.05.2022">14</a></td><td><a href="https://kirovpravda.ru/2022/05/15/" aria-label="Записи, опубликованные 15.05.2022">15</a></td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2022/05/16/" aria-label="Записи, опубликованные 16.05.2022">16</a></td><td><a href="https://kirovpravda.ru/2022/05/17/" aria-label="Записи, опубликованные 17.05.2022">17</a></td><td><a href="https://kirovpravda.ru/2022/05/18/" aria-label="Записи, опубликованные 18.05.2022">18</a></td><td><a href="https://kirovpravda.ru/2022/05/19/" aria-label="Записи, опубликованные 19.05.2022">19</a></td><td><a href="https://kirovpravda.ru/2022/05/20/" aria-label="Записи, опубликованные 20.05.2022">20</a></td><td><a href="https://kirovpravda.ru/2022/05/21/" aria-label="Записи, опубликованные 21.05.2022">21</a></td><td id="today">22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://kirovpravda.ru/2022/04/">&laquo; Апр</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->

﻿
	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>Учредители:</strong>— Управление массовых коммуникаций Кировской области; <br>—КОГАУ «Вятский издательский дом».</p>
<br><br>
<img width="300" src="/wp-content/themes/vmag-child/inc/assets/images/logo-full-white.png"></div>
		</section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Газета «Кировская правда» зарегистрирована Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Кировской области. Рег. номер ПИ № ТУ 43-00688 от 15.04.2019.</p>
<br>
<p>Мнение редакции может не совпадать с мнением авторов публикуемых материалов. Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии ссылки источник. 16+</p>
<p>Электронный адрес: <a href="mailto:pravdakirova@yandex.ru">pravdakirova@yandex.ru</a></p>
<p>Отдел распространения: <a href="mailto:reklamakp@yandex.ru">reklamakp@yandex.ru</a>, <a href="mailto:subscribe@kirovpravda.ru">subscribe@kirovpravda.ru</a></p>
<br></div>
		</section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
							
				
				<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-nizhnee-menyu-container"><ul id="footer-menu" class="menu"><li id="menu-item-38131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38131"><a href="https://kirovpravda.ru/category/ed/">От редакции</a></li>
<li id="menu-item-38132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38132"><a href="https://kirovpravda.ru/category/protivodeystvie-korruptsii/">Противодействие коррупции</a></li>
<li id="menu-item-33399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33399"><a href="https://kirovpravda.ru/partnyory/">Партнёры</a></li>
<li id="menu-item-38073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38073"><a href="https://kirovpravda.ru/category/partnery/">Статьи</a></li>
</ul></div>				</nav><!-- #site-navigation --> 
			</div><!-- .footer-menu-wrapper -->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=42060884&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/42060884/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="42060884" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(42060884, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- VNS TOP100 Counter -->
<script language="javascript" src="//top100.vkirove.ru/loadcnt_utf8.php?id=134185&amp;cntPNG=23">
</script>
<noscript>
<a href="http://www.net.kirov.ru/catalog/rating?134185" target="_blank">
<img src="//top100.vkirove.ru/cnt.php?id=134185&amp;cntPNG=23" alt="Вятка-на-Сети: Каталог ресурсов" title="Вятка-на-Сети: Каталог ресурсов" width="88" height="31" border="0"/>
</a>
</noscript>
<!-- VNS TOP100 Counter -->

<!--LiveInternet counter--><a href="https://www.liveinternet.ru/click"
target="_blank"><img id="licnt64EF" width="88" height="31" style="border:0" 
title="LiveInternet: показано число просмотров и посетителей за 24 часа"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licnt64EF").src=
"https://counter.yadro.ru/hit?t52.3;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2870152">
<img src="https://top-fwz1.mail.ru/counter?id=2870152;t=464;l=1" style="border:0;" height="28" width="86" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->

		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.addEventListener("copy", (event) => {var pagelink = "\nИсточник: https://kirovpravda.ru/vdrug-otkuda-ni-vozmis-skolko-stoit-remont-isporchennogo-zhivotnym-avto";event.clipboardData.setData("text", document.getSelection() + pagelink);event.preventDefault();});</script><script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","confirm_delete":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?","deleting_text":"\u0423\u0434\u0430\u043b\u0435\u043d\u0438\u0435...","deleting_error":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","nonce":"6e0ecfa8e6","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/lightslider.js' id='lightslider-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/wow.js' id='wow-js'></script>
<script type='text/javascript' id='vmag-custom-script-js-extra'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"enable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/vmag-custom.js' id='vmag-custom-script-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- Global site tag (gtag.js) - Google Analytics 
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JN4VL052KM"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JN4VL052KM');
</script>  -->

<a href="https://t.me/kirovp" target="_blank" title="Больше новостей в Telegram" rel="noopener noreferrer">
<div class="telegram-button"><i class="fa fa-telegram"></i></div></a>

</body>
</html>
<!-- Dynamic page generated in 0.107 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-22 00:57:40 -->

<!-- Compression = gzip -->