<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kirovpravda.ru/xmlrpc.php">


<!-- SEO от Rank Math - https://s.rankmath.com/home -->
<title>Морозы в Кирове отменяются - Кировская правда, газета города</title>
<meta name="description" content="Прогнозы синоптиков на ближайшие дни изменились. Если раньше специалисты говорили о надвигающихся на областной центр морозах до -20 градусов Цельсия, то"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://kirovpravda.ru/morozy-v-kirove-otmenyayutsya/" />
<meta property="og:locale" content="ru_RU">
<meta property="og:type" content="article">
<meta property="og:title" content="Морозы в Кирове отменяются - Кировская правда, газета города">
<meta property="og:description" content="Прогнозы синоптиков на ближайшие дни изменились. Если раньше специалисты говорили о надвигающихся на областной центр морозах до -20 градусов Цельсия, то">
<meta property="og:url" content="https://kirovpravda.ru/morozy-v-kirove-otmenyayutsya/">
<meta property="og:site_name" content="Кировская правда, газета города">
<meta property="article:publisher" content="https://www.facebook.com/kirovpravda/">
<meta property="article:author" content="https://www.facebook.com/kirovpravda">
<meta property="article:section" content="Общество">
<meta property="og:image" content="https://kirovpravda.ru/wp-content/uploads/2020/11/vechnyy-ogon-kirov-uborka-snega.jpg">
<meta property="og:image:secure_url" content="https://kirovpravda.ru/wp-content/uploads/2020/11/vechnyy-ogon-kirov-uborka-snega.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="477">
<meta property="og:image:alt" content="Морозы в Кирове отменяются">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Морозы в Кирове отменяются - Кировская правда, газета города">
<meta name="twitter:description" content="Прогнозы синоптиков на ближайшие дни изменились. Если раньше специалисты говорили о надвигающихся на областной центр морозах до -20 градусов Цельсия, то">
<meta name="twitter:image" content="https://kirovpravda.ru/wp-content/uploads/2020/11/vechnyy-ogon-kirov-uborka-snega.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://kirovpravda.ru/#company",
            "name": "\u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kirovpravda.ru/wp-content/uploads/2016/12/cropped-logo-true-3.png"
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://kirovpravda.ru/#website",
            "url": "https://kirovpravda.ru",
            "name": "\u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430",
            "publisher": {
                "@id": "https://kirovpravda.ru/#company"
            },
            "inLanguage": "ru-RU",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://kirovpravda.ru/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://kirovpravda.ru/morozy-v-kirove-otmenyayutsya/#primaryImage",
            "url": "https://kirovpravda.ru/wp-content/uploads/2020/11/vechnyy-ogon-kirov-uborka-snega.jpg",
            "width": 800,
            "height": 477
        },
        {
            "@type": "WebPage",
            "@id": "https://kirovpravda.ru/morozy-v-kirove-otmenyayutsya/#webpage",
            "url": "https://kirovpravda.ru/morozy-v-kirove-otmenyayutsya/",
            "name": "\u041c\u043e\u0440\u043e\u0437\u044b \u0432 \u041a\u0438\u0440\u043e\u0432\u0435 \u043e\u0442\u043c\u0435\u043d\u044f\u044e\u0442\u0441\u044f - \u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430 \u0433\u043e\u0440\u043e\u0434\u0430",
            "datePublished": "2020-11-29T17:42:22+03:00",
            "dateModified": "2020-11-29T17:42:22+03:00",
            "isPartOf": {
                "@id": "https://kirovpravda.ru/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://kirovpravda.ru/morozy-v-kirove-otmenyayutsya/#primaryImage"
            },
            "inLanguage": "ru-RU"
        },
        {
            "@type": "NewsArticle",
            "headline": "\u041c\u043e\u0440\u043e\u0437\u044b \u0432 \u041a\u0438\u0440\u043e\u0432\u0435 \u043e\u0442\u043c\u0435\u043d\u044f\u044e\u0442\u0441\u044f - \u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430, \u0433\u0430\u0437\u0435\u0442\u0430 \u0433\u043e\u0440\u043e\u0434\u0430",
            "datePublished": "2020-11-29T17:42:22+03:00",
            "dateModified": "2020-11-29T17:42:22+03:00",
            "author": {
                "@type": "Person",
                "name": "\u0415\u043b\u0435\u043d\u0430 \u0414\u043c\u0438\u0442\u0440\u0438\u0435\u0432\u0430"
            },
            "publisher": {
                "@id": "https://kirovpravda.ru/#company"
            },
            "description": "\u041f\u0440\u043e\u0433\u043d\u043e\u0437\u044b \u0441\u0438\u043d\u043e\u043f\u0442\u0438\u043a\u043e\u0432 \u043d\u0430 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0435 \u0434\u043d\u0438 \u0438\u0437\u043c\u0435\u043d\u0438\u043b\u0438\u0441\u044c. \u0415\u0441\u043b\u0438 \u0440\u0430\u043d\u044c\u0448\u0435 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442\u044b \u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0438 \u043e \u043d\u0430\u0434\u0432\u0438\u0433\u0430\u044e\u0449\u0438\u0445\u0441\u044f \u043d\u0430 \u043e\u0431\u043b\u0430\u0441\u0442\u043d\u043e\u0439 \u0446\u0435\u043d\u0442\u0440 \u043c\u043e\u0440\u043e\u0437\u0430\u0445 \u0434\u043e -20 \u0433\u0440\u0430\u0434\u0443\u0441\u043e\u0432 \u0426\u0435\u043b\u044c\u0441\u0438\u044f, \u0442\u043e",
            "@id": "https://kirovpravda.ru/morozy-v-kirove-otmenyayutsya/#richSnippet",
            "isPartOf": {
                "@id": "https://kirovpravda.ru/morozy-v-kirove-otmenyayutsya/#webpage"
            },
            "image": {
                "@id": "https://kirovpravda.ru/morozy-v-kirove-otmenyayutsya/#primaryImage"
            },
            "inLanguage": "ru-RU",
            "mainEntityOfPage": {
                "@id": "https://kirovpravda.ru/morozy-v-kirove-otmenyayutsya/#webpage"
            }
        }
    ]
}</script>
<!-- /Rank Math WordPress SEO плагин -->

<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета города &raquo; Лента" href="https://kirovpravda.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Кировская правда, газета города &raquo; Лента комментариев" href="https://kirovpravda.ru/comments/feed/" />
<!-- kirovpravda.ru is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/css/cnss.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://kirovpravda.ru/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tds-style-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/art-decoration-shortcode/assets/css/style-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://kirovpravda.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://kirovpravda.ru/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag-child/style.css' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #000000;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #000000;
                }
                #secondary .widget_search input.search-submit{
                    background: #333333;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #000000; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #000000 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #000000 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #000000 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/keyboard.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/lightslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://kirovpravda.ru/wp-content/themes/vmag/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/easy-social-icons/js/cnss.js' id='cnss_js-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js' id='ufbl-custom-select-js-js'></script>
<script type='text/javascript' id='ufbl-front-js-js-extra'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/kirovpravda.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"cdbded9d93"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js' id='ufbl-front-js-js'></script>
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-180x180.png" />
<meta name="msapplication-TileImage" content="https://kirovpravda.ru/wp-content/uploads/2018/05/cropped-Значок-КП-270x270.png" />
</head>

<body class="post-template-default single single-post postid-28453 single-format-standard wp-custom-logo wp-embed-responsive group-blog fullwidth_layout right-sidebar aa-prefix-kirov-">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060884 = new Ya.Metrika({
                    id:42060884,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060884" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2870152", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2870152;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="vmag-top-header clearfix">
		<div class="vmag-container">
						<div class="vmag-current-date">Понедельник, 30 ноября, 2020                <div id="time"></div>
            </div>
			<nav id="top-site-navigation" class="top-navigation" role="navigation">
				<div class="menu-verhnee-menyu-container"><ul id="top-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://kirovpravda.ru/ob-izdanii/">Об издании</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://kirovpravda.ru/kontakty/">Контакты</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		<div class="site-social"> <ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-telegram cn-fa-icon " style="display:inline-block;"><a class="cnss-telegram-plane" target="_blank" href="https://t.me/kirovp" title="Telegram" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Telegram" style="font-size:14px;" class="fab fa-telegram-plane"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://www.instagram.com/kirovpravda/?hl=ru" title="Instagram" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Instagram" style="font-size:14px;" class="fab fa-instagram"></i></a></li><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook" target="_blank" href="https://www.facebook.com/kirovpravda" title="Facebook" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Facebook" style="font-size:14px;" class="fa fa-facebook"></i></a></li><li class="cn-fa--------------------------- cn-fa-icon " style="display:inline-block;"><a class="cnss-odnoklassniki" target="_blank" href="https://ok.ru/group/59304400978024" title="Одноклассники" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Одноклассники" style="font-size:14px;" class="fab fa-odnoklassniki"></i></a></li><li class="cn-fa-vk cn-fa-icon " style="display:inline-block;"><a class="cnss-vk" target="_blank" href="https://vk.com/pravdakirova" title="VK" style="width:22px;height:22px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="VK" style="font-size:14px;" class="fab fa-vk"></i></a></li></ul></div>
		</div>
	</div><!-- .vmag-top-header -->
	<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
				<div class="site-branding">
					
					<a href="https://kirovpravda.ru/" class="custom-logo-link" rel="home"><img width="426" height="90" src="https://kirovpravda.ru/wp-content/uploads/2016/12/cropped-logo-true-3.png" class="custom-logo" alt="Кировская правда, газета города" srcset="https://kirovpravda.ru/wp-content/uploads/2016/12/cropped-logo-true-3.png 426w, https://kirovpravda.ru/wp-content/uploads/2016/12/cropped-logo-true-3-300x63.png 300w" sizes="(max-width: 426px) 100vw, 426px" /></a>
					<div class="site-title-wrapper">
													<p class="site-title"><a href="https://kirovpravda.ru/" rel="home">Кировская правда, газета города</a></p>
													<p class="site-description">Официальные новости региона</p>
											</div>
				</div><!-- .site-branding -->
				<div class="header-ad-wrapper">
					<div>  <a href="https://www.gosuslugi.ru/"><img src="https://kirovpravda.ru/wp-content/uploads/2017/07/МФЦ.png" alt=""  width="696" height="100"   /></a>  </div>
				</div><!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<button class="btn-transparent-toggle nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </button>
					<div class="menu-glavnoe-container"><ul id="primary-menu" class="menu"><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-20609"><a href="https://kirovpravda.ru/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
	<li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27854"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
	<li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://kirovpravda.ru/category/culture/">Культура</a></li>
	<li id="menu-item-28036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28036"><a href="https://kirovpravda.ru/category/accidents/">Происшествия</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://kirovpravda.ru/category/sport/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-27851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27851"><a href="#">Официально</a>
<ul class="sub-menu">
	<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7914"><a href="https://kirovpravda.ru/category/ed/">От редакции</a></li>
	<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://kirovpravda.ru/category/protivodeystvie-korruptsii/">Противодействие коррупции</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://kirovpravda.ru/category/power/">Власть</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-416"><a href="https://kirovpravda.ru/category/society/">Общество</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://kirovpravda.ru/category/economy/">Экономика</a></li>
<li id="menu-item-23686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23686"><a href="https://kirovpravda.ru/category/interview/">Интервью</a></li>
<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20606"><a href="https://kirovpravda.ru/category/century-kp/">Век КП</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<button class="btn-transparent-toggle icon-search vmag-search-in-primary"></button>
										                <a href="https://kirovpravda.ru/v-vyhodnye-v-kirove-stanet-v-dva-raza-te/" class="icon-random" title="View a random post"></a>
    				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://kirovpravda.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="https://schema.org/BreadcrumbList"><span><a rel="v:url" href="https://kirovpravda.ru/">Главная</a></span> &gt; <span><a rel="v:url" href="https://kirovpravda.ru/category/society/">Общество</a></span> &gt; <span class="current">Морозы в Кирове отменяются</span></div>			
<article id="post-28453" class="post-28453 post type-post status-publish format-standard has-post-thumbnail hentry category-society category-news">
	<header class="entry-header">
		<h1 class="entry-title">Морозы в Кирове отменяются</h1>
			</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="https://kirovpravda.ru/wp-content/uploads/2020/11/vechnyy-ogon-kirov-uborka-snega.jpg" alt="" />
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://kirovpravda.ru/author/elena-dmitrieva/">Елена Дмитриева</a></span></span><span class="posted-on"><a href="https://kirovpravda.ru/morozy-v-kirove-otmenyayutsya/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-29T17:42:22+03:00">29.11.2020</time></a></span>			<span class="cat-links"><a href="https://kirovpravda.ru/category/society/" rel="category tag">Общество</a>, <a href="https://kirovpravda.ru/category/news/" rel="category tag">Новости</a></span>					</div>
	
	<div class="entry-content">
		<p><strong>Прогнозы синоптиков на ближайшие дни изменились. Если раньше специалисты говорили о надвигающихся на областной центр морозах до -20 градусов Цельсия, то теперь они сообщают об относительно тёплой погоде. Итак, что ждёт кировчан на рабочей неделе с 30 ноября по 4 декабря.</strong></p>
<p>В последний день осени, <strong>30 ноября</strong>, в Кирове будет −2 градуса Цельсия. Выпадет небольшой снег.</p><div class="kirov-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="kirov-157755279"><!-- Yandex.RTB R-A-260825-10 -->
<div id="yandex_rtb_R-A-260825-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-10",
                renderTo: "yandex_rtb_R-A-260825-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>Декабрь начнётся также с тёплой погоды. Во вторник, <strong>1 декабря</strong>, ожидается −5 градусов. День будет ясный и солнечный.</p>
<p><strong>2 декабря</strong>, в среду, похолодает до −8 градусов. Возможны небольшие осадки.</p><div class="kirov-content_2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="kirov-38089292"><!-- Yandex.RTB R-A-260825-11 -->
<div id="yandex_rtb_R-A-260825-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-11",
                renderTo: "yandex_rtb_R-A-260825-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>В четверг, <strong>3 декабря</strong>, будет такая же температура воздуха.</p>
<p><strong>4 декабря</strong>, в пятницу, столбики термометров опустятся до −10 градусов Цельсия.</p>
<p><img loading="lazy" class="size-full wp-image-28454 aligncenter" src="https://kirovpravda.ru/wp-content/uploads/2020/11/pogoda-30-noyabrya-4-dekabrya-2020.png" alt="Морозы в Кирове отменяются" width="576" height="235" srcset="https://kirovpravda.ru/wp-content/uploads/2020/11/pogoda-30-noyabrya-4-dekabrya-2020.png 576w, https://kirovpravda.ru/wp-content/uploads/2020/11/pogoda-30-noyabrya-4-dekabrya-2020-300x122.png 300w" sizes="(max-width: 576px) 100vw, 576px" title="Морозы в Кирове отменяются 1"></p>
<p>Ранее мы сообщали о том, что <a href="https://kirovpravda.ru/v-kirovskoy-oblasti-vyrosli-ledyanye-tsvety/?utm_source=yxnews&amp;utm_medium=desktop" target="_blank" rel="noopener noreferrer">в Кировской области выросли ледяные цветы</a>. Необычное природное явление зафиксировали работники Нургушского заповедника.</p>
<p><em>Фото: admkirov.ru</em></p>
<div class="kirov-after-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="kirov-1462086094"><!-- Yandex.RTB R-A-260825-3 -->
<div id="yandex_rtb_R-A-260825-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-3",
                renderTo: "yandex_rtb_R-A-260825-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="kirov-after-content-1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="kirov-1279449575"><!-- Yandex.RTB R-A-260825-4 -->
<div id="yandex_rtb_R-A-260825-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-4",
                renderTo: "yandex_rtb_R-A-260825-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>		<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="3c122b68c7386fe202af83b498b59be9" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="telegram,vk,twi,fb,spoiler,email,bookmarks,print" data-mobile="sms"></div>
<!-- /uSocial -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kirovpravda.ru/igor-vasilev-pozdravil-zhenschin-s-dnyom-materi/" rel="prev">Губернатор Кировской области Игорь Васильев поздравил женщин с Днём матери</a></div></div>
	</nav>            <div class="vmag-author-metabox clearfix">
                <div class="author-avatar">
                    <a class="author-image" href="https://kirovpravda.ru/author/elena-dmitrieva/"><img src="https://secure.gravatar.com/avatar/fc5a9c43ae6b26e7cce04719f7a903c4?s=132&#038;d=mm&#038;r=g" width="132" height="132" alt="Аватар" class="avatar avatar-132 wp-user-avatar wp-user-avatar-132 photo avatar-default" /></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="https://kirovpravda.ru/author/elena-dmitrieva/">Елена Дмитриева</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--vmag-author-metabox-->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
		
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h4 class="widget-title">Новое</h4>
		<ul>
											<li>
					<a href="https://kirovpravda.ru/morozy-v-kirove-otmenyayutsya/" aria-current="page">Морозы в Кирове отменяются</a>
											<span class="post-date">29.11.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/igor-vasilev-pozdravil-zhenschin-s-dnyom-materi/">Губернатор Кировской области Игорь Васильев поздравил женщин с Днём матери</a>
											<span class="post-date">29.11.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/v-rossii-vvedena-otsrochka-po-nalogovym-platezham/">В России введена отсрочка по налоговым платежам</a>
											<span class="post-date">29.11.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/v-kirovskoy-oblasti-nachali-vypisyvat-shtrafy-vladeltsam-sobak/">В Кировской области начали выписывать штрафы владельцам собак</a>
											<span class="post-date">28.11.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/restavraciya-myagkoy-mebeli-vozvratit-intereru-vtoruyu-molodost/">Реставрация мягкой мебели возвратит интерьеру вторую молодость</a>
											<span class="post-date">28.11.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/ohota-po-novym-pravilam-chto-izmenitsya-v-2021-m/">Охота по новым правилам: что изменится в 2021-м</a>
											<span class="post-date">28.11.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/28430-2/">В Кирове в тройном ДТП с автобусом получили травмы 2 человека</a>
											<span class="post-date">28.11.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/kirovchanka-rasskazala-kak-poluchila-status-samozanyataya/">Кировчанка рассказала, как получила статус «самозанятая»</a>
											<span class="post-date">28.11.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/nizhegorodskiy-teatr-kukol-pokazhet-v-kirove-svoi-luchshie-spektakli/">Нижегородский театр кукол покажет в Кирове свои лучшие спектакли</a>
											<span class="post-date">27.11.2020</span>
									</li>
											<li>
					<a href="https://kirovpravda.ru/kirovskaya-pevitsa-snyalas-v-klipe-leonida-agutina/">Кировская певица снялась в клипе Леонида Агутина</a>
											<span class="post-date">27.11.2020</span>
									</li>
					</ul>

		</section><section id="advads_ad_widget-12" class="widget kirov-widget"><a href="http://voda-dsk.ru/services/dostavka/?yclid=2182366249158999862"><img src="https://kirovpravda.ru/wp-content/uploads/2019/03/Вода-банер.jpg" alt=""  width="321" height="521"   /></a></section><section id="advads_ad_widget-11" class="widget kirov-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="kirov-1736633627"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="calendar-3" class="widget widget_calendar"><h4 class="widget-title">Календарь</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Ноябрь 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="https://kirovpravda.ru/2020/11/03/" aria-label="Записи, опубликованные 03.11.2020">3</a></td><td><a href="https://kirovpravda.ru/2020/11/04/" aria-label="Записи, опубликованные 04.11.2020">4</a></td><td><a href="https://kirovpravda.ru/2020/11/05/" aria-label="Записи, опубликованные 05.11.2020">5</a></td><td><a href="https://kirovpravda.ru/2020/11/06/" aria-label="Записи, опубликованные 06.11.2020">6</a></td><td><a href="https://kirovpravda.ru/2020/11/07/" aria-label="Записи, опубликованные 07.11.2020">7</a></td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td><a href="https://kirovpravda.ru/2020/11/10/" aria-label="Записи, опубликованные 10.11.2020">10</a></td><td>11</td><td><a href="https://kirovpravda.ru/2020/11/12/" aria-label="Записи, опубликованные 12.11.2020">12</a></td><td><a href="https://kirovpravda.ru/2020/11/13/" aria-label="Записи, опубликованные 13.11.2020">13</a></td><td><a href="https://kirovpravda.ru/2020/11/14/" aria-label="Записи, опубликованные 14.11.2020">14</a></td><td>15</td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2020/11/16/" aria-label="Записи, опубликованные 16.11.2020">16</a></td><td><a href="https://kirovpravda.ru/2020/11/17/" aria-label="Записи, опубликованные 17.11.2020">17</a></td><td><a href="https://kirovpravda.ru/2020/11/18/" aria-label="Записи, опубликованные 18.11.2020">18</a></td><td><a href="https://kirovpravda.ru/2020/11/19/" aria-label="Записи, опубликованные 19.11.2020">19</a></td><td><a href="https://kirovpravda.ru/2020/11/20/" aria-label="Записи, опубликованные 20.11.2020">20</a></td><td><a href="https://kirovpravda.ru/2020/11/21/" aria-label="Записи, опубликованные 21.11.2020">21</a></td><td>22</td>
	</tr>
	<tr>
		<td><a href="https://kirovpravda.ru/2020/11/23/" aria-label="Записи, опубликованные 23.11.2020">23</a></td><td><a href="https://kirovpravda.ru/2020/11/24/" aria-label="Записи, опубликованные 24.11.2020">24</a></td><td><a href="https://kirovpravda.ru/2020/11/25/" aria-label="Записи, опубликованные 25.11.2020">25</a></td><td><a href="https://kirovpravda.ru/2020/11/26/" aria-label="Записи, опубликованные 26.11.2020">26</a></td><td><a href="https://kirovpravda.ru/2020/11/27/" aria-label="Записи, опубликованные 27.11.2020">27</a></td><td><a href="https://kirovpravda.ru/2020/11/28/" aria-label="Записи, опубликованные 28.11.2020">28</a></td><td><a href="https://kirovpravda.ru/2020/11/29/" aria-label="Записи, опубликованные 29.11.2020">29</a></td>
	</tr>
	<tr>
		<td id="today">30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://kirovpravda.ru/2020/10/">&laquo; Окт</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section><section id="advads_ad_widget-14" class="widget kirov-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="kirov-903969958"><!-- Yandex.RTB R-A-260825-2 -->
<div id="yandex_rtb_R-A-260825-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-2",
                renderTo: "yandex_rtb_R-A-260825-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section><section id="advads_ad_widget-16" class="widget kirov-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="kirov-1090438359"><!-- Yandex.RTB R-A-260825-1 -->
<div id="yandex_rtb_R-A-260825-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260825-1",
                renderTo: "yandex_rtb_R-A-260825-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>Учредители:</strong>— Управление массовых коммуникаций Кировской области; <br>—КОГАУ «Редакция газеты «Кировская правда».</p>
<br><br>
<img width="300" src="/wp-content/themes/vmag-child/inc/assets/images/logo-full-white.png"></div>
		</section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Газета «Кировская правда» зарегистрирована Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Кировской области. Рег. номер ПИ № ТУ 43-00688 от 15.04.2019.</p>
<br>
<p>Мнение редакции может не совпадать с мнением авторов публикуемых материалов. Любое использование материалов допускается только при соблюдении правил перепечатки и при наличии ссылки источник. 16+</p>
<p>Электронный адрес: <a href="mailto:pravdakirova@yandex.ru">pravdakirova@yandex.ru</a></p>
<p>Отдел распространения: <a href="mailto:subscribe@kirovpravda.ru">subscribe@kirovpravda.ru</a></p>
<br></div>
		</section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
							
				
				<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-verhnee-menyu-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://kirovpravda.ru/ob-izdanii/">Об издании</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://kirovpravda.ru/kontakty/">Контакты</a></li>
</ul></div>				</nav><!-- #site-navigation --> 
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/lightslider.js' id='lightslider-js'></script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/wow.js' id='wow-js'></script>
<script type='text/javascript' id='vmag-custom-script-js-extra'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"enable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kirovpravda.ru/wp-content/themes/vmag/js/vmag-custom.js' id='vmag-custom-script-js'></script>

<style></style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JN4VL052KM"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JN4VL052KM');
</script>

</body>
</html>
<!-- Dynamic page generated in 0.103 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-30 07:09:28 -->

<!-- Compression = gzip -->